<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
	<head>
		

		<!-- Meta Tags -->
		<meta content="text/html" charset="UTF-8" >
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<link rel="alternate" hreflang="it" href="http://www.lineadiretta24.it" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.lineadiretta24.it/wordpress/wp-content/themes/dialy-theme/lib/img/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.lineadiretta24.it/feed" title="Lineadiretta24 latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.lineadiretta24.it/comments/feed" title="Lineadiretta24 latest comments" />
		<link rel="pingback" href="http://www.lineadiretta24.it/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La Fiorita della piana di Castelluccio, il &quot;piccolo Tibet italiano&quot;</title>
<meta name="description" content="Tra giugno e luglio a Castelluccio di Norcia vanno in scena fiori, fate e antichi riti dei Monti Sibillini. Uno spettacolo da non perdere"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.lineadiretta24.it/viaggi/fiorita-piana-castelluccio.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Fiorita della piana di Castelluccio, il &quot;piccolo Tibet italiano&quot;" />
<meta property="og:description" content="Tra giugno e luglio a Castelluccio di Norcia vanno in scena fiori, fate e antichi riti dei Monti Sibillini. Uno spettacolo da non perdere" />
<meta property="og:url" content="http://www.lineadiretta24.it/viaggi/fiorita-piana-castelluccio.html" />
<meta property="og:site_name" content="Lineadiretta24" />
<meta property="article:publisher" content="https://www.facebook.com/LineaDiretta24/" />
<meta property="article:author" content="https://www.facebook.com/sergio.celestino.5" />
<meta property="article:tag" content="castelluccio" />
<meta property="article:tag" content="Lenticchia" />
<meta property="article:tag" content="montagna" />
<meta property="article:tag" content="monti sibillini" />
<meta property="article:tag" content="Sergio Celestino" />
<meta property="article:tag" content="turismo" />
<meta property="article:tag" content="Umbria" />
<meta property="article:section" content="Viaggi" />
<meta property="article:published_time" content="2020-07-21T14:54:08+02:00" />
<meta property="og:image" content="http://www.lineadiretta24.it/wp-content/uploads/2020/07/Copertina-Castelluccio.jpg" />
<meta property="og:image:width" content="1059" />
<meta property="og:image:height" content="794" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tra giugno e luglio a Castelluccio di Norcia vanno in scena fiori, fate e antichi riti dei Monti Sibillini. Uno spettacolo da non perdere" />
<meta name="twitter:title" content="La Fiorita della piana di Castelluccio, il &quot;piccolo Tibet italiano&quot;" />
<meta name="twitter:image" content="http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Copertina-Castelluccio.jpg?fit=1059%2C794" />
<meta name="twitter:creator" content="@celestinoser" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Lineadiretta24 &raquo; Feed" href="http://www.lineadiretta24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Lineadiretta24 &raquo; Feed dei commenti" href="http://www.lineadiretta24.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lineadiretta24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.17"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arqam-style-css'  href='http://www.lineadiretta24.it/wp-content/plugins/arqam/assets/style.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.lineadiretta24.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-share-main-css'  href='http://www.lineadiretta24.it/wp-content/plugins/simple-social-share/css/style.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Noticia+Text%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/normalize.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/style.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/layout.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/fontawesome.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/mobile.css?ver=4.5.17' type='text/css' media='(min-width:0px) and (max-width:760px)' />
<link rel='stylesheet' id='720-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/720.css?ver=4.5.17' type='text/css' media='(min-width:761px) and (max-width:1080px)' />
<link rel='stylesheet' id='960-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/960.css?ver=4.5.17' type='text/css' media='(min-width:1081px) and (max-width:1300px)' />
<link rel='stylesheet' id='1200-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/1200.css?ver=4.5.17' type='text/css' media='(min-width:1301px)' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.lineadiretta24.it/wp-admin/admin-ajax.php?action=df_dynamic_css&#038;ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/style.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.lineadiretta24.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lineadiretta24.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"http:\/\/www.lineadiretta24.it\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/www.lineadiretta24.it\/wp-content\/themes\/dialy-theme\/lib\/img\/","cssUrl":"http:\/\/www.lineadiretta24.it\/wp-content\/themes\/dialy-theme\/lib\/css\/","themeUrl":"http:\/\/www.lineadiretta24.it\/wp-content\/themes\/dialy-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.lineadiretta24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.35'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://html5shiv.googlecode.com/svn/trunk/html5.js?ver=4.5.17'></script>
<![endif]-->
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/flexslider.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-admin/admin-ajax.php?action=df_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.lineadiretta24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lineadiretta24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lineadiretta24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.17" />
<link rel='shortlink' href='http://wp.me/p5JYL9-oYU' />
<link rel="alternate" type="application/json+oembed" href="http://www.lineadiretta24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lineadiretta24.it%2Fviaggi%2Ffiorita-piana-castelluccio.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lineadiretta24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lineadiretta24.it%2Fviaggi%2Ffiorita-piana-castelluccio.html&#038;format=xml" />
<style type="text/css" media="screen"> 

</style> 
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 16px;
            color: #1946cc;
            vertical-align: bottom;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2016/11/cropped-ld24.2.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2016/11/cropped-ld24.2.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2016/11/cropped-ld24.2.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2016/11/cropped-ld24.2.jpg?fit=270%2C270" />
	

	<!-- END head -->




<a href="https://www.google.com/+Lineadiretta24ItNews" rel="publisher">
<!-- TradeDoubler site verification 2476183 -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54756813-1', 'auto');

ga('set', 'contentGroup1', 'Sergio Celestino');

 ga('send', 'pageview');
  

</script>

	</head>
	
	<!-- BEGIN body -->
	
<body class="single single-post postid-96032 single-format-standard">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=224043454307176";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
     
			
		
        <!-- Wrapper -->
        <div id="wrapper" class="boxed">

            <!-- Header -->
            <header id="header" class="light" role="banner">
            		                <!-- Top bar -->
	                <div class="top-bar dark">
	                    <div class="inner-wrapper">
									                        <!-- Responsive menu -->
		                        <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>
		                        <!-- Top menu -->
		                        <nav class="top-menu" role="navigation">
					    			<ul class="top-menu"><li id="menu-item-15785" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.lineadiretta24.it/redazione-lineadiretta24">Redazione LineaDiretta24</a></li>
<li id="menu-item-15786" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.lineadiretta24.it/collabora-lineadiretta24">COLLABORA</a></li>
<li id="menu-item-19069" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.lineadiretta24.it/pubblicita">Pubblicità</a></li>
</ul>					  	 		</nav>
							
				            	                    </div>                    
	                </div>
                                <div class="inner-wrapper row">

				     
				    	<!-- Logo -->
	                    <div id="logo">
							<a href="http://www.lineadiretta24.it">
								<img src="http://www.lineadiretta24.it/wordpress/wp-content/uploads/2014/10/logo_lineadiretta21.png" alt="Lineadiretta24">
							</a>
						     
						</div>
					


					
                    
                </div>


				<!-- Primary navigation -->
                <nav class="primary-menu dark sticky-menu" role="navigation">
                    <div class="inner-wrapper">   
                        <!-- Responsive menu -->
                        <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>           
					<ul class="main-menu"><li id="menu-item-15808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.lineadiretta24.it">Home</a></li>
<li id="menu-item-5683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/interni">Interni</a></li>
<li id="menu-item-5678" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/esteri">Esteri</a></li>
<li id="menu-item-15777" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/sport">Sport</a></li>
<li id="menu-item-15773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a href="http://www.lineadiretta24.it/cultura-e-spettacolo"><span>Cultura e Spettacolo</span></a>
<ul class="sub-menu">
	<li id="menu-item-71751" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/cultura-e-spettacolo/lp24">LP24</a></li>
</ul>
</li>
<li id="menu-item-5793" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/tv-costume">Tv&#038;Costume</a></li>
<li id="menu-item-15772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a href="http://www.lineadiretta24.it/cucina"><span>Cucina</span></a>
<ul class="sub-menu">
	<li id="menu-item-50930" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/cucina/le-nuove-aperture-ristoranti">Nuove aperture Roma</a></li>
</ul>
</li>
<li id="menu-item-5795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.lineadiretta24.it/viaggi">Viaggi</a></li>
<li id="menu-item-78882" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/news-del-giorno">News del giorno</a></li>
</ul>                    
                    </div>                    

                </nav>
                
            </header>
<center>
<div id='div-gpt-ad-1465394759033-0'>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/150134580/DIR24-DSK_Testata-728x90', [728, 90], 'div-gpt-ad-1465394759033-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('div-gpt-ad-1465394759033-0');</script>
</div>
</center>
<br>


     
    <!-- Section -->
    <section id="section">
        <div class="inner-wrapper">
            
            <!-- Main -->
            <div id="main" class="left" role="main">

     
 
 	


        <!-- Article post -->
        <article class="single-post post-96032 post type-post status-publish format-standard has-post-thumbnail hentry category-viaggi tag-castelluccio tag-lenticchia tag-montagna tag-monti-sibillini tag-sergio-celestino tag-turismo tag-umbria">
        	        <div class="featured">
            <!-- Flexslider -->
            <div class="flexslider">
                <ul class="slides">
                                            <li>
                            <img src="http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Copertina-Castelluccio-860x450_c.jpg" alt=""/>
                        </li>
                                                            </ul>
            </div>
        </div>
     
        		            <!-- Title -->
	            <h1 class="post-title">La Fiorita della piana di Castelluccio, il “Piccolo Tibet” italiano</h1>
	         
        		        	            <div class="post-meta">
	            		                	<span class="author">
Scritto da  <a  href="http://www.lineadiretta24.it/collaboratore/sergio-celestino" title="Articoli scritti da: Sergio Celestino" rel="author">Sergio Celestino</a></span>
	               		               		                	<span class="date">in data  <a href="http://www.lineadiretta24.it/2020/07">21 luglio 2020</a></span>
                                
Edizione n° 202 del 2020 
<div class="fb-like" data-href="http://www.lineadiretta24.it/viaggi/fiorita-piana-castelluccio.html" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>


	                	                	            </div>
                        <!-- Post container -->
            <div class="post-container">
            	    				<div id="s-share-buttons" class=""><div class="s-single-share"><a href="https://twitter.com/share" class="twitter-share-button"></a>
												</div><div class="s-single-share">
													<script type="IN/Share" data-counter="right"></script>
												</div></div><div class="pf-content"><p><strong><img class="alignleft size-medium wp-image-96040" src="http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Guarda.jpg?resize=300%2C300" alt="Guarda" srcset="http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Guarda.jpg?resize=300%2C300 300w, http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Guarda.jpg?resize=150%2C150 150w, http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Guarda.jpg?w=794 794w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /> I Monti Sibillini, scrive Guido Piovene, sono “i più leggendari dell’Italia del centro”.</strong></p>
<p>Non necessariamente nel senso di famosi. Ma perché hanno dato vita a miti, leggende, racconti magici e iniziazioni negromantiche come pochi altri luoghi: la Grotta della Sibilla e il Lago di Pilato, tra il tardo Medioevo e il Rinascimento, sono stati meta di pellegrinaggi proibiti, tanto da farli paragonare a quello che nell’antichità furono i Campi Flegrei, l’antro della Sibilla Cumana e il Lago di Averno.</p>
<p>Forse a questa fama magica e misteriosa ha contribuito anche la <strong>piana di Castelluccio di Norcia</strong>, dove da secoli va in scena, da maggio a luglio, lo <strong>spettacolo maestoso e rarefatto della “Fiorita”</strong> che accompagna la coltivazione della lenticchia. Anche lì, in quello che è stato definito il “Piccolo Tibet italiano”, da tempo immemore l’attività umana <strong>s’intreccia con quella delle fate</strong>.</p>
<h1>Una pianta magica</h1>
<p><strong><img class="alignright size-medium wp-image-96042" src="http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Non-calpestare.jpg?resize=225%2C300" alt="Non calpestare" srcset="http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Non-calpestare.jpg?resize=225%2C300 225w, http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Non-calpestare.jpg?w=650 650w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" />Già la lenticchia, di per sé, possiede doti magiche.</strong> Le sue proprietà nutrizionali la rendono da sempre un cibo per i poveri, e i poveri, si sa, sognano di diventare ricchi: così nell’antica Roma c’è chi associa la forma tonda e lenticolare del legume a una fortuna di monete, tante monete, come ancora facciamo noi a Capodanno. Ma c’è anche chi invece l’affianca a perdite e eventi nefasti: perché Esaù, ex primogenito di Abramo, vendette al fratello Giacobbe nientemeno che il diritto ad essere il capostipite del popolo d’Israele, in cambio del <strong>famoso piatto di lenticchie.</strong></p>
<p>Fatto sta che la <em>lens culinaris</em> è stata una delle prime piante ad essere addomesticate dall’uomo, fin dal neolitico. <strong>Un motivo ci sarà.</strong></p>
<h1>La fioritura: non solo lenticchie</h1>
<p><strong><img class="alignleft size-thumbnail wp-image-96039" src="http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Fior.jpg?resize=150%2C150" alt="Fior" srcset="http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Fior.jpg?resize=150%2C150 150w, http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Fior.jpg?zoom=2&amp;resize=150%2C150 300w, http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Fior.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1" />Ogni anno tra il Pian Grande e il Pian Perduto</strong> ai piedi del Monte Vettore &#8211; e del boschetto a forma d&#8217;Italia piantato per il centenario dell&#8217;Unità d&#8217;Italia, nella Festa della Montagna 1961 &#8211; nelle poche settimane tra fine giugno e inizi di luglio in cui la <em>verde Umbria</em> diventa fantasmagorica, più di duecentomila persone vengono a vedere “la fioritura delle lenticchie”. Anche se <strong>le lenticchie c’entrano solo in parte.</strong></p>
<p>La cosiddetta lenticchia di Castelluccio ha una buccia molto fina ma estremamente resistente. Non teme il tonchio, un coleottero ghiotto di lenticchie, resiste bene al freddo e alla siccità ed è pianta molto rustica; caratteristiche che le consentono da sempre di <strong>fare a meno di diserbanti e fitofarmaci</strong>. <img class="alignright size-thumbnail wp-image-96037" src="http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Fior-II.jpg?resize=150%2C150" alt="Fior II" srcset="http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Fior-II.jpg?resize=150%2C150 150w, http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Fior-II.jpg?zoom=2&amp;resize=150%2C150 300w, http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Fior-II.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1" /> Così la crescita è associata a <strong>decine di specie spontanee</strong>, le cui fioriture si alternano e si combinano con quella bianca della lenticchia: alla raccolta, tutto ciò che non è legume sarà ottimo foraggio per gli animali. C’è il rosso dei papaveri, il viola dei fiordalisi, il giallo della senape, il bianco della camomilla. E poi tutte le sfumature di genzianelle, narcisi, violette, lupinelle, asfodeli, acetoselle, in appezzamenti di limitate dimensioni, perché la produzione non è a carattere industriale e l’unità di misura è l’<em>opera</em>, 600 metri quadri, cioè il terreno lavorabile a mano in una giornata. Il risultato è un <strong>mosaico di colori cangianti</strong>, una geometria di rettangoli tessuti come in un patchwork, un kilim iraniano, un disegno di Missoni, di Klimt, insomma fate voi. <strong>E si tratta di una vista stupefacente.</strong></p>
<h1>Antichi riti: fate, Carpirine, Ponzio Pilato</h1>
<p><strong><img class="alignleft size-medium wp-image-96044" src="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Sibillini-magici.jpeg?resize=300%2C206" alt="Sibillini magici" srcset="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Sibillini-magici.jpeg?resize=300%2C206 300w, http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Sibillini-magici.jpeg?resize=1024%2C703 1024w, http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Sibillini-magici.jpeg?w=1200 1200w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Sono state le fate a insegnare alla gente di qui</strong> come fare. Con il permesso della Sibilla, scendevano a valle con i piedi di capra nascosti da lunghe vesti, e ballavano il saltarello con le <em>Carpirine</em>, le mondine della “lenta” venute da tutto l&#8217;ascolano. Seducevano gli uomini e rubavano i cavalli, a cui annodavano le criniere in treccine, insegnavano a suonare l’<em>organetto</em> ma prima dell’alba dovevano tornare dalla maga. Qualcuno tentava di seguirle, perché erano bellissime, e si diceva che la Sibilla stessa dispensasse ogni sorta di piacere sensuale; ma nessuno faceva mai ritorno. Tra coloro che tentarono l’incontro ci fu anche Benvenuto Cellini, ma non gli riuscì e tornò spaventatissimo.</p>
<p><strong><img class="alignright size-medium wp-image-96043" src="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Riccoje.jpg?resize=300%2C225" alt="Riccoje" srcset="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Riccoje.jpg?resize=300%2C225 300w, http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Riccoje.jpg?resize=1024%2C768 1024w, http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Riccoje.jpg?w=1059 1059w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Si diceva di un gran viavai da queste parti</strong> sul finire del Medioevo. Tra le voci che si erano sparse, c’era anche quella che il corpo di <strong>Ponzio Pilato</strong>, condannato per la crocefissione di Cristo, fosse stato portato fin qui su un carro trascinato da una coppia di buoi; i quali, visto un laghetto poco lontano, ci si buttarono dentro con tutto Pilato (da allora il lago porta il suo nome): lì sono le <strong>porte dell’Inferno</strong>, e lì andavano in gran segreto maghi e negromanti in pellegrinaggio, per fare i loro sortilegi. Avversatissimi da preti e abitanti: pare che ancora nel 1892 un malcapitato botanico, venuto fin qui a studiare la particolarissima flora, venisse scambiato per un mago dai locali, linciato e ridotto in fin di vita.</p>
<p><strong>Il primo maggio di ogni anno</strong>, quando a 1452 metri sul livello del mare i ghiacci si sono appena sciolti e comincia la semina della lenticchia, qualche vecchio ancora ripete l’antico <strong>rituale propiziatorio</strong>: per preservare il raccolto da tempeste, siccità, fuoco e cavallette pianta nel campo una croce fatta di ramoscelli, sparge a terra acqua santa e carboni benedetti recitando litanie a San Benedetto e Santa Scolastica. A fine giugno le donne, meno sensibili ai sincretismi pagano-cristiani, per lo stesso motivo si recano in processione a Norcia, proprio alla chiesa di Santa Scolastica, a chiedere acqua per il raccolto e protezione per tutte le fasi della raccolta: <em>carpitura, ricacciatura, trita, scamatura, conciatura</em>. La Santa sa.</p>
<h1>La lenticchia di Castelluccio</h1>
<p><strong><img class="alignleft size-medium wp-image-96035" src="http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Castelluccio.jpg?resize=300%2C225" alt="Castelluccio" srcset="http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Castelluccio.jpg?resize=300%2C225 300w, http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Castelluccio.jpg?resize=1024%2C768 1024w, http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Castelluccio.jpg?w=1059 1059w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Per tutelare il prodotto si usano anche metodi meno suggestivi</strong>: ad esempio, dal 1997 la lenticchia di Castelluccio è protetta dal <strong>marchio IGP</strong> (Indicazione Geografica Protetta). Molte altre varietà di lenticchie italiane godono di analoghe forme di protezione, codificate dai relativi disciplinari di coltivazione: c’è la lenticchia di Colfiorito, di Leonessa e di Onano; c’è quella di Altamura, di Ustica e perfino quella di Ventotene; alcune sono anche presidio Slowfood. Quella di Castelluccio si distingue per la buccia molto sottile, che ne consente la cottura in 20-30 minuti senza il preventivo ammollo, per questo particolarmente digeribile, di colore giallo ocra e rigorosamente bio. Provatela nella ricetta della <strong><a href="http://www.castellucciodinorcia.eu/mostra_ricetta.php?cod=35">Zuppa di lenticchie alla Castellucciana</a></strong>; oppure nel piazzale Monte Vettore, ai piedi di ciò che rimane di Castelluccio di Norcia dopo il terremoto del 2016, dove resiste un’eroica offerta tipica, in attesa di tempi e di location migliori.</p>
<p><strong><img class="alignright size-medium wp-image-96036" src="http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Ensemble.jpg?resize=225%2C300" alt="Ensemble" srcset="http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Ensemble.jpg?resize=225%2C300 225w, http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/07/Ensemble.jpg?w=596 596w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" />Se quest’anno vi siete persi la fioritura</strong>, potete vedere la <strong><a href="http://www.castellucciodinorcia.it/fioritura-castelluccio-di-norcia/">gallery delle foto di tutti gli anni passati</a></strong>. Certo che vederla dal vivo è tutta un’altra cosa: l’anno prossimo pensateci per tempo, evitate le domeniche per non incastrarvi per ore sulle strade di accesso, e pensate che ogni anno<strong> lo spettacolo cambia</strong> (e anche la fioritura: per tenerla d’occhio c’è una <strong><a href="https://www.castellucciowebcam.it/">webcam che trasmette in diretta</a></strong>). La lenticchia, infatti, è pianta azotofissante, che è un&#8217;altra parola magica per dire che migliora il suolo anziché impoverirlo, favorisce la rotazione delle colture, delle semine e quindi anche dei colori. <strong>L</strong><strong>a composizione cromatica della Fiorita non è mai la stessa.</strong></p>
<p>Pare che anche in questo ci sia lo zampino, anzi lo zoccolo, delle fate, le bellissime fanciulle dai piedi di capra.</p>
<p>&nbsp;</p>
<p><em>Tutte le foto sono di Sergio Celestino</em></p>
<p><a href="http://www.lineadiretta24.it/">Vai alla home di LineaDiretta24</a></p>
<p><a href="http://www.lineadiretta24.it/collaboratore/sergio-celestino">Leggi articoli dello stesso autore</a></p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;" src="http://i1.wp.com/cdn.printfriendly.com/pf-print-icon.gif?resize=16%2C15" alt="Print Friendly Version of this page" data-recalc-dims="1" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px" src="http://i0.wp.com/cdn.printfriendly.com/pf-pdf-icon.gif?resize=12%2C12" alt="Get a PDF version of this webpage" data-recalc-dims="1" />PDF</span></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=La%20Fiorita%20della%20piana%20di%20Castelluccio%2C%20il%20%E2%80%9CPiccolo%20Tibet%E2%80%9D%20italiano http%3A%2F%2Fwww.lineadiretta24.it%2Fviaggi%2Ffiorita-piana-castelluccio.html" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.lineadiretta24.it/viaggi/fiorita-piana-castelluccio.html" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lineadiretta24.it/viaggi/fiorita-piana-castelluccio.html" data-text="La Fiorita della piana di Castelluccio, il “Piccolo Tibet” italiano" data-via="ElleD24" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://www.lineadiretta24.it/viaggi/fiorita-piana-castelluccio.html" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>            </div> 
			
			    <!-- Post info -->
    <div class="post-info">
                    <span class="tags">Tags 
                <a href="http://www.lineadiretta24.it/tag/castelluccio">castelluccio</a>, <a href="http://www.lineadiretta24.it/tag/lenticchia">Lenticchia</a>, <a href="http://www.lineadiretta24.it/tag/montagna">montagna</a>, <a href="http://www.lineadiretta24.it/tag/monti-sibillini">monti sibillini</a>, <a href="http://www.lineadiretta24.it/tag/sergio-celestino">Sergio Celestino</a>, <a href="http://www.lineadiretta24.it/tag/turismo">turismo</a>, <a href="http://www.lineadiretta24.it/tag/umbria">Umbria</a>            </span>
                            <span class="category">
                Category                                        <a href="http://www.lineadiretta24.it/viaggi">Viaggi</a> 
                                </span>
                    </div>

<div id='iv-gpt-ad-1465395006290-0'>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/150134580/DIR24-DSK-ART-Fine-970x90', [970, 90], 'div-gpt-ad-1465395006290-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('iv-gpt-ad-1465395006290-0');</script>
</div>

<!-- fb commenti -->
<h4>Vuoi commentare l'articolo?</h4>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=871634249522037&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.lineadiretta24.it/viaggi/fiorita-piana-castelluccio.html" data-numposts="5" data-colorscheme="light" data-width="100%" ></div>
<!-- fine fb commenti -->
					<!-- End article -->
        </article>
		    <!-- Author bio -->
    <div class="post-bio" itemscope itemtype="http://data-vocabulary.org/Person">
        <img src="http://1.gravatar.com/avatar/4417ccdec572a144e251a489bd922c2d?s=96&d=mm&r=g" class="setborder" alt="Sergio Celestino" />
        <div class="description">
            <a class="bio" itemprop="url" href="http://www.lineadiretta24.it/collaboratore/Sergio%20Celestino">Sergio Celestino</a>
            <p>Sergio Celestino è nato a Torino da qualche anno. E' cresciuto al mare, ma anche a Seattle, Brugge, Anversa e Firenze; ora vive nei pressi di un'antica città etrusca, vicino Roma, e non ha gatti. Viaggia con lo zaino per tenere mente aperta e braccia libere, dice. Da piccolo era biondo ma ora è architetto; tuttora del capricorno, è a tempo pieno camminatore e luogologo.</p>
        </div>
    </div>

		    <!-- Post controls -->
    <div class="post-controls  only-one">
                    <a href="http://www.lineadiretta24.it/viaggi/capri-a-piedi.html" class="prev">
                <span><i class="fa fa-angle-left"></i></span>
                <p>Capri a piedi, la rivoluzione della bellezza</p>
            </a>
                    </div>
		  
                        <!-- Related products -->
                        <div class="block-layout-one">
                            <p class="title"><span>Potrebbero <strong>interessarti</strong>:</span></p>
                            <div class="row">
                                                                    <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/viaggi/tivoli-straordinario-invisibile-occhi.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/uploads/2020/01/tivoli-80x65_c.jpg" alt="Tivoli, lo straordinario invisibile agli occhi" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://www.lineadiretta24.it/viaggi">Viaggi</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/viaggi/tivoli-straordinario-invisibile-occhi.html">Tivoli, lo straordinario invisibile agli occhi</a></h3>
                                                                                            <p class="date">28 gennaio 2020</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/viaggi/zanzibar-la-citta-speziata-dal-profumo-di-tradizione.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/uploads/2018/06/z3-80x65_c.jpg" alt="Zanzibar: la città speziata dal profumo di tradizione" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://www.lineadiretta24.it/viaggi">Viaggi</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/viaggi/zanzibar-la-citta-speziata-dal-profumo-di-tradizione.html">Zanzibar: la città speziata dal profumo di tradizione</a></h3>
                                                                                            <p class="date">27 giugno 2018</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/viaggi/le-destinazioni-piu-belle-e-meno-conosciute.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/uploads/2015/08/montenegro-80x65_c.jpg" alt="Le destinazioni più belle e meno conosciute" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://www.lineadiretta24.it/viaggi">Viaggi</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/viaggi/le-destinazioni-piu-belle-e-meno-conosciute.html">Le destinazioni più belle e meno conosciute</a></h3>
                                                                                            <p class="date">28 giugno 2015</p>
                                                                                    </div>
                                    </div>
                                                                            </div>
                                        <div class="row">
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/viaggi/villaggio-della-salute-piu.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/uploads/2016/08/antiage_meeting_eventi_villaggio_della_salute_piu_1900-80x65_c.jpg" alt="Villaggio della Salute Più: una piccola oasi di pace vicino Bologna" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://www.lineadiretta24.it/viaggi">Viaggi</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/viaggi/villaggio-della-salute-piu.html">Villaggio della Salute Più: una piccola oasi di pace vicino Bologna</a></h3>
                                                                                            <p class="date">31 agosto 2016</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/viaggi/isola-delba-in-moto.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/uploads/2016/07/Punta_Polveraia_Elba-80x65_c.jpg" alt="Isola d’Elba in moto" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://www.lineadiretta24.it/viaggi">Viaggi</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/viaggi/isola-delba-in-moto.html">Isola d’Elba in moto</a></h3>
                                                                                            <p class="date">18 luglio 2016</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/viaggi/cancun-cerca-promoter.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/uploads/2017/11/153116919-2b151037-22e5-4bb2-bc5a-39215de35924-80x65_c.jpg" alt="Cancun cerca promoter: un&#8217;offerta di lavoro da sogno" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://www.lineadiretta24.it/viaggi">Viaggi</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/viaggi/cancun-cerca-promoter.html">Cancun cerca promoter: un&#8217;offerta di lavoro da sogno</a></h3>
                                                                                            <p class="date">17 novembre 2017</p>
                                                                                    </div>
                                    </div>
                                                                            </div>
                                        <div class="row">
                                                                                                                                                                        </div>
                           
                        </div>

    				<!-- 
		

	 -->
	    </div> 
			  	<!-- Aside -->
        <aside id="sidebar" role="complementary">
			<aside class="widget-1 first widget"><h3 class="widget-title">Cerca su Lineadiretta24.it</h3>
					<form method="get" name="searchform" action="http://www.lineadiretta24.it" class="searchform">
						<input type="text" placeholder="To search type and hit enter" name="s" id="s">
						<input type="submit" value="&#xf002;">
					</form>
</aside><aside class="widget-2 widget">			<div class="textwidget"><center>
<div id='div-gpt-ad-1465394799209-0'>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/150134580/DIR24-DSK-ART-ATF-dx-300X250', [300, 250], 'div-gpt-ad-1465394799209-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('div-gpt-ad-1465394799209-0');</script>
</div>
</center></div>
		</aside><aside class="widget-3 widget"><h3 class="widget-title">Seguici sui Social</h3>	<div class="arqam-widget-counter arq-outer-frame arq-colored arq-col2">
		<ul>	
				<li class="arq-facebook">
				<a href="http://www.facebook.com/LineaDiretta24" target="_blank" >
					<i class="arqicon-facebook"></i>
					<span>1</span>
					<small>Fans</small>
				</a>
			</li>
					<li class="arq-twitter">
				<a href="http://twitter.com/ElleD24" target="_blank" >
					<i class="arqicon-twitter"></i>
					<span>1,443</span>
					<small>Followers</small>
				</a>
			</li>
									
			</ul>
		</div>
		<!-- Arqam Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
</aside><aside class="widget-4 widget">			<div class="textwidget"><div id='div-gpt-ad-1465395051284-0'>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/150134580/DIR24-DSK-ART-BTF-dx-300X600', [300, 600], 'div-gpt-ad-1465395051284-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('div-gpt-ad-1465395051284-0');</script>
</div></div>
		</aside>		<!-- END Sidebar -->
		</aside>
	 
    </div>
</section> 	
            <!-- Footer -->
            <footer id="footer" role="contentinfo">
                <div class="inner-wrapper">
										                </div>
                
                <!-- Copyright -->
                <div id="copyright">
                    <div class="inner-wrapper">
                        <div class="row">
                            <div class="grid_6">&copy; Leon Group 2020. Registrazione presso il Tribunale di Roma nr° 264/2004 del 14/06/2004 - P.I. 13202481001</div>
                            <div class="grid_6">Web Agency <a href="http://www.fattoriedigitali.com" target="_blank">FattorieDigitali.com</a></div>

                        </div>
                    </div>
                </div>
                
            </footer>

		</div>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script><script src="//platform.linkedin.com/in.js" type="text/javascript">
										  				lang: en_US
													</script>	<div style="display:none">
	<div class="grofile-hash-map-a0a1e6588e9b0eaa4f17b190dd634b8d">
	</div>
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = 'http://www.lineadiretta24.it/wp-content/uploads/2016/06/ld24.png';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.lineadiretta24.it\/viaggi\/fiorita-piana-castelluccio.html":96032};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/arqam/assets/js/scripts.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202030'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2020Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/modernizr.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/easing.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/stickykit.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/isotope.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/fitvids.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/init.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/dialy.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/comment-reply.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/wp-embed.min.js?ver=4.5.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-202030.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'84840003',post:'96032',tz:'2',srv:'www.lineadiretta24.it'} ]);
	_stq.push([ 'clickTrackerInit', '84840003', '96032' ]);
</script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>	</body>
<iframe src="http://upstory.it/t.aspx?pID=2009" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</html>