<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
	<head>
		

		<!-- Meta Tags -->
		<meta content="text/html" charset="UTF-8" >
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<link rel="alternate" hreflang="it" href="http://www.lineadiretta24.it" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.lineadiretta24.it/wordpress/wp-content/themes/dialy-theme/lib/img/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.lineadiretta24.it/feed" title="Lineadiretta24 latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.lineadiretta24.it/comments/feed" title="Lineadiretta24 latest comments" />
		<link rel="pingback" href="http://www.lineadiretta24.it/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Salerno e l&#039;antica arte di stare bene</title>
<meta name="description" content="Visitiamo Salerno ripercorrendo le vicende della Scuola medica più antica d&#039;Europa. E di una città che si è saputa reinventare"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.lineadiretta24.it/senza-categoria/salerno-e-lantica-arte-di-stare-bene.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Salerno e l&#039;antica arte di stare bene" />
<meta property="og:description" content="Visitiamo Salerno ripercorrendo le vicende della Scuola medica più antica d&#039;Europa. E di una città che si è saputa reinventare" />
<meta property="og:url" content="http://www.lineadiretta24.it/senza-categoria/salerno-e-lantica-arte-di-stare-bene.html" />
<meta property="og:site_name" content="Lineadiretta24" />
<meta property="article:publisher" content="https://www.facebook.com/LineaDiretta24/" />
<meta property="article:author" content="https://www.facebook.com/sergio.celestino.5" />
<meta property="article:tag" content="campania" />
<meta property="article:tag" content="Salerno" />
<meta property="article:tag" content="Scuola medica" />
<meta property="article:tag" content="Sergio Celestino" />
<meta property="article:tag" content="turismo" />
<meta property="article:tag" content="viaggi" />
<meta property="article:section" content="Senza categoria" />
<meta property="article:published_time" content="2020-01-13T12:56:12+01:00" />
<meta property="og:image" content="http://www.lineadiretta24.it/wp-content/uploads/2020/01/shutterstock_1015613419_0.jpg" />
<meta property="og:image:width" content="5427" />
<meta property="og:image:height" content="2212" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Visitiamo Salerno ripercorrendo le vicende della Scuola medica più antica d&#039;Europa. E di una città che si è saputa reinventare" />
<meta name="twitter:title" content="Salerno e l&#039;antica arte di stare bene" />
<meta name="twitter:image" content="http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/shutterstock_1015613419_0.jpg?fit=5427%2C2212" />
<meta name="twitter:creator" content="@celestinoser" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Lineadiretta24 &raquo; Feed" href="http://www.lineadiretta24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Lineadiretta24 &raquo; Feed dei commenti" href="http://www.lineadiretta24.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lineadiretta24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.17"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arqam-style-css'  href='http://www.lineadiretta24.it/wp-content/plugins/arqam/assets/style.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.lineadiretta24.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-share-main-css'  href='http://www.lineadiretta24.it/wp-content/plugins/simple-social-share/css/style.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Noticia+Text%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/normalize.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/style.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/layout.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/fontawesome.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/mobile.css?ver=4.5.17' type='text/css' media='(min-width:0px) and (max-width:760px)' />
<link rel='stylesheet' id='720-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/720.css?ver=4.5.17' type='text/css' media='(min-width:761px) and (max-width:1080px)' />
<link rel='stylesheet' id='960-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/960.css?ver=4.5.17' type='text/css' media='(min-width:1081px) and (max-width:1300px)' />
<link rel='stylesheet' id='1200-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/1200.css?ver=4.5.17' type='text/css' media='(min-width:1301px)' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.lineadiretta24.it/wp-admin/admin-ajax.php?action=df_dynamic_css&#038;ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/style.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.lineadiretta24.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lineadiretta24.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"http:\/\/www.lineadiretta24.it\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/www.lineadiretta24.it\/wp-content\/themes\/dialy-theme\/lib\/img\/","cssUrl":"http:\/\/www.lineadiretta24.it\/wp-content\/themes\/dialy-theme\/lib\/css\/","themeUrl":"http:\/\/www.lineadiretta24.it\/wp-content\/themes\/dialy-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.lineadiretta24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.35'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://html5shiv.googlecode.com/svn/trunk/html5.js?ver=4.5.17'></script>
<![endif]-->
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/flexslider.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-admin/admin-ajax.php?action=df_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.lineadiretta24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lineadiretta24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lineadiretta24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.17" />
<link rel='shortlink' href='http://wp.me/p5JYL9-oL3' />
<link rel="alternate" type="application/json+oembed" href="http://www.lineadiretta24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lineadiretta24.it%2Fsenza-categoria%2Fsalerno-e-lantica-arte-di-stare-bene.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lineadiretta24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lineadiretta24.it%2Fsenza-categoria%2Fsalerno-e-lantica-arte-di-stare-bene.html&#038;format=xml" />
<style type="text/css" media="screen"> 

</style> 
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 16px;
            color: #1946cc;
            vertical-align: bottom;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2016/11/cropped-ld24.2.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2016/11/cropped-ld24.2.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2016/11/cropped-ld24.2.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2016/11/cropped-ld24.2.jpg?fit=270%2C270" />
	

	<!-- END head -->




<a href="https://www.google.com/+Lineadiretta24ItNews" rel="publisher">
<!-- TradeDoubler site verification 2476183 -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54756813-1', 'auto');

ga('set', 'contentGroup1', 'Sergio Celestino');

 ga('send', 'pageview');
  

</script>

	</head>
	
	<!-- BEGIN body -->
	
<body class="single single-post postid-95173 single-format-standard">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=224043454307176";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
     
			
		
        <!-- Wrapper -->
        <div id="wrapper" class="boxed">

            <!-- Header -->
            <header id="header" class="light" role="banner">
            		                <!-- Top bar -->
	                <div class="top-bar dark">
	                    <div class="inner-wrapper">
									                        <!-- Responsive menu -->
		                        <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>
		                        <!-- Top menu -->
		                        <nav class="top-menu" role="navigation">
					    			<ul class="top-menu"><li id="menu-item-15785" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.lineadiretta24.it/redazione-lineadiretta24">Redazione LineaDiretta24</a></li>
<li id="menu-item-15786" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.lineadiretta24.it/collabora-lineadiretta24">COLLABORA</a></li>
<li id="menu-item-19069" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.lineadiretta24.it/pubblicita">Pubblicità</a></li>
</ul>					  	 		</nav>
							
				            	                    </div>                    
	                </div>
                                <div class="inner-wrapper row">

				     
				    	<!-- Logo -->
	                    <div id="logo">
							<a href="http://www.lineadiretta24.it">
								<img src="http://www.lineadiretta24.it/wordpress/wp-content/uploads/2014/10/logo_lineadiretta21.png" alt="Lineadiretta24">
							</a>
						     
						</div>
					


					
                    
                </div>


				<!-- Primary navigation -->
                <nav class="primary-menu dark sticky-menu" role="navigation">
                    <div class="inner-wrapper">   
                        <!-- Responsive menu -->
                        <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>           
					<ul class="main-menu"><li id="menu-item-15808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.lineadiretta24.it">Home</a></li>
<li id="menu-item-5683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/interni">Interni</a></li>
<li id="menu-item-5678" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/esteri">Esteri</a></li>
<li id="menu-item-15777" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/sport">Sport</a></li>
<li id="menu-item-15773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a href="http://www.lineadiretta24.it/cultura-e-spettacolo"><span>Cultura e Spettacolo</span></a>
<ul class="sub-menu">
	<li id="menu-item-71751" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/cultura-e-spettacolo/lp24">LP24</a></li>
</ul>
</li>
<li id="menu-item-5793" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/tv-costume">Tv&#038;Costume</a></li>
<li id="menu-item-15772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a href="http://www.lineadiretta24.it/cucina"><span>Cucina</span></a>
<ul class="sub-menu">
	<li id="menu-item-50930" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/cucina/le-nuove-aperture-ristoranti">Nuove aperture Roma</a></li>
</ul>
</li>
<li id="menu-item-5795" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/viaggi">Viaggi</a></li>
<li id="menu-item-78882" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/news-del-giorno">News del giorno</a></li>
</ul>                    
                    </div>                    

                </nav>
                
            </header>
<center>
<div id='div-gpt-ad-1465394759033-0'>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/150134580/DIR24-DSK_Testata-728x90', [728, 90], 'div-gpt-ad-1465394759033-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('div-gpt-ad-1465394759033-0');</script>
</div>
</center>
<br>


     
    <!-- Section -->
    <section id="section">
        <div class="inner-wrapper">
            
            <!-- Main -->
            <div id="main" class="left" role="main">

     
 
 	


        <!-- Article post -->
        <article class="single-post post-95173 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria tag-campania tag-salerno tag-scuola-medica tag-sergio-celestino tag-turismo tag-viaggi">
        	        <div class="featured">
            <img src="http://www.lineadiretta24.it/wp-content/uploads/2020/01/shutterstock_1015613419_0-860x450_c.jpg" alt="Salerno e l&#8217;antica arte di stare bene" title="Salerno e l&#8217;antica arte di stare bene" />        </div>

     
        		            <!-- Title -->
	            <h1 class="post-title">Salerno e l&#8217;antica arte di stare bene</h1>
	         
        		        	            <div class="post-meta">
	            		                	<span class="author">
Scritto da  <a  href="http://www.lineadiretta24.it/collaboratore/sergio-celestino" title="Articoli scritti da: Sergio Celestino" rel="author">Sergio Celestino</a></span>
	               		               		                	<span class="date">in data  <a href="http://www.lineadiretta24.it/2020/01">13 gennaio 2020</a></span>
                                
Edizione n° 12 del 2020 
<div class="fb-like" data-href="http://www.lineadiretta24.it/senza-categoria/salerno-e-lantica-arte-di-stare-bene.html" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>


	                	                	            </div>
                        <!-- Post container -->
            <div class="post-container">
            	    				<div id="s-share-buttons" class=""><div class="s-single-share"><a href="https://twitter.com/share" class="twitter-share-button"></a>
												</div><div class="s-single-share">
													<script type="IN/Share" data-counter="right"></script>
												</div></div><div class="pf-content"><h2><em>Visitiamo Salerno ripercorrendo le vicende della Scuola medica più antica d&#8217;Europa. E di una città che si è saputa reinventare</em></h2>
<p><img class="size-medium wp-image-95201 alignright" src="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/ViewPacichelliofSalerno.jpg?resize=300%2C228" alt="ViewPacichelliofSalerno" srcset="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/ViewPacichelliofSalerno.jpg?resize=300%2C228 300w, http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/ViewPacichelliofSalerno.jpg?w=960 960w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />C’è stato un tempo in cui <strong>Salerno era patria dei migliori medici d’Occidente.</strong> Sovrani e cavalieri di ritorno dalle crociate ci si fermavano speranzosi di guarigione, spesso ricuciti alla bell’e meglio e in fin di vita; più o meno come oggi si andrebbe alla John Hopkins di Baltimora, l’ospedale più famoso del mondo. Intorno alla <strong>Scuola Medica Salernitana</strong> nacque di fatto una vera e propria università, la prima in Europa, prima ancora che a Bologna; non solo formò grandi dottori, ma sfornò anche le prime dottoresse (stiamo parlando dei secoli X-XIII).</p>
<p>Come mai tanto sviluppo scientifico e culturale nella Salerno medievale? Che cosa ne rimane oggi? Interrogativi che possono fare da filo conduttore per una <strong>visita alla città contemporanea</strong>.</p>
<h2>Il primato della contaminazione</h2>
<p><strong><img class="alignleft size-medium wp-image-95185" src="http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/20200104_152320-e1578657320738-225x300.jpg?resize=225%2C300" alt="20200104_152320" srcset="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/20200104_152320-e1578657320738.jpg?resize=225%2C300 225w, http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/20200104_152320-e1578657320738.jpg?resize=768%2C1024 768w, http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/20200104_152320-e1578657320738.jpg?w=1800 1800w, http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/20200104_152320-e1578657320738.jpg?w=2700 2700w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" />Nel suo linguaggio fantasioso e allegorico</strong>, la leggenda ci spiega l’origine della scuola medica. Sotto i fornici dell’antico acquedotto dell’Arce, di notte si ripara un mendicante di nome Salernus a medicarsi le ferite; gli si avvicina Pontus, un pellegrino greco, poi altri due viandanti, l’ebreo Elinus e l’arabo Abdela: tutti e quattro cominciano a discutere sulle ferite di Salernus e sul modo di curarle, un po’ come quando gli <em>umarell</em> discutono di cantieri, e così scoprono di essere tutti appassionati della materia. Decidono allora di collaborare e raccogliere le loro conoscenze in un’unica scuola stabile, unendo le tradizioni mediche latine, greco-bizantine, ebraiche e arabe.</p>
<p><strong>La scuola si sviluppa già dal IX secolo</strong>, favorita dalla posizione di Salerno al centro del Mediterraneo, dalla presenza di <strong>monasteri benedettini</strong> che conservano i testi di Avicenna e Averroè, di Galeno, di Ippocrate, e dal <strong>clima salubre</strong>. Grazie all’<strong>origine laicale </strong>la scuola ha un’impostazione non filosofico-religiosa ma medica e fisica, basata sull’osservazione, la pratica e l’esperienza. <img class="alignright size-medium wp-image-95192" src="http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/scuola-medica-salernitana.jpg?resize=300%2C168" alt="scuola-medica-salernitana" srcset="http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/scuola-medica-salernitana.jpg?resize=300%2C168 300w, http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/scuola-medica-salernitana.jpg?w=1000 1000w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Ci insegnano arabi, ebrei <strong>e anche donne</strong>: Trotula De Ruggiero, nel 1050 o giù di lì, osservando che le donne muoiono di più perché restie a farsi visitare da medici maschi, scrive il <em>De passionibus mulierum</em>, primo trattato di ostetricia e ginecologia. Federico II, nel 1231, sancisce che nel suo regno può <strong>esercitare la professione medica</strong> solo chi si sia diplomato presso la Schola Medica Salerni. Insomma, roba seria.</p>
<h2>I luoghi di Ippocrate</h2>
<p><strong>Per avere un’idea di come funzionasse la scienza medica</strong> a quei tempi, e con quali attrezzi chirurgici si trapanassero crani e altre amenità del genere andate a vedere il <a href="http://www.museovirtualescuolamedicasalernitana.beniculturali.it/it/"><strong>Museo Virtuale Scuola Medica Salernitana</strong></a>, in via dei Mercanti, e il <a href="https://www.beniculturali.it/mibac/opencms/MiBAC/sito-MiBAC/Luogo/MibacUnif/Luoghi-della-Cultura/visualizza_asset.html?id=152068&amp;pagename=57"><strong>Museo Roberto Papi</strong></a>, uno dei più importanti musei al mondo per quantità di attrezzi medico-chirurgici. Ma al tempo la chirurgia era solo l’<em>extrema ratio </em>delle arti curative, quella riservata ai traumi di guerre e altri accidenti. Ciò che era alla base dello star bene era piuttosto la prevenzione e la farmacologia, intesa come somministrazione di sostanze curative: per comprenderlo bisogna andare al <a href="http://www.giardinodellaminerva.it/"><strong>Giardino della Minerva</strong>.</a></p>
<p><img class="alignleft size-medium wp-image-95190" src="http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/20200104_194140.jpg?resize=282%2C300" alt="20200104_194140" srcset="http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/20200104_194140.jpg?resize=282%2C300 282w, http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/20200104_194140.jpg?resize=964%2C1024 964w, http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/20200104_194140.jpg?w=1800 1800w" sizes="(max-width: 282px) 100vw, 282px" data-recalc-dims="1" />Prima dell’avvento dell’aspirina moderna nel 1897, ogni farmaco derivava dalle piante officinali; per questo farmacologia e conoscenze botaniche andavano di pari passo. E per questo erano così diffusi i ‘Giardini dei semplici’, laddove i <em>semplici</em> non erano dei fraticelli un po’ ingenui ma i principi attivi delle piante, che diventavano <em>complessi </em>se combinati gli uni con gli altri. <strong>A Salerno sorse il capostipite di tutti gli orti botanici</strong> <strong>d’Europa</strong> intesi come luoghi di formazione e didattica per gli studenti di medicina; se ne fece carico il Maestro Matteo Silvatico, medico e botanico, che nel Trecento lo istituì a supporto della Schola Medica su una serie di terrazzamenti nel centro della città, sfruttando il corso del torrente Fusandola alla maniera dei giardini arabi, con cascatelle e canalizzazioni. Oggi l’orto botanico, che è gemellato con quello svedese di Carlo Linneo a Uppsala, affacciato sul golfo di Salerno tra pergolati e fontane contiene oltre <strong>300 piante medicamentose</strong>, tra cui la leggendaria <strong>mandragora.</strong> Si tratta di un luogo dallo straordinario valore storico-culturale, scientifico e paesaggistico; c’è anche una famosa <strong>tisaneria</strong> e può essere vostro al costo di soli 3 euro per l’ingresso.</p>
<p><img class="alignright wp-image-95191 size-large" src="http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/giardino_della_minerva_3_1546874679.jpg?resize=900%2C669" srcset="http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/giardino_della_minerva_3_1546874679.jpg?resize=1024%2C761 1024w, http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/giardino_della_minerva_3_1546874679.jpg?resize=300%2C223 300w, http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/giardino_della_minerva_3_1546874679.jpg?w=1453 1453w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1" /></p>
<p><strong>A Salerno, dopo i longobardi e i normanni arrivano gli angioini,</strong> che però fanno base a Napoli, e lì nel 1224 fondano l’Università, dando inizio alla storica avversione dei salernitani. La Schola Medica pian piano declina ma resiste fino al 1811, quando Murat per razionalizzare il sistema formativo borbonico la declassa a “Real Liceo”, dipendente da Napoli ma pur sempre “Cattedra di Medicina e Diritto”. <strong>Il colpo di grazia glielo dà Francesco De Sanctis</strong>, quello della <em>Storia della letteratura italiana</em>, che diventato ministro del nuovo Regno d’Italia nel 1865 – oggi si direbbe ‘per ottimizzare le risorse’ &#8211; chiude la cattedra e tanti saluti. <img class="alignright size-thumbnail wp-image-95195" src="http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/universita-degli-studi-di-salerno-unisa-logo-CB7C462BBB-seeklogo_com.png?resize=150%2C150" alt="universita-degli-studi-di-salerno-unisa-logo-CB7C462BBB-seeklogo_com" srcset="http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/universita-degli-studi-di-salerno-unisa-logo-CB7C462BBB-seeklogo_com.png?resize=150%2C150 150w, http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/universita-degli-studi-di-salerno-unisa-logo-CB7C462BBB-seeklogo_com.png?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1" /><strong>Bisognerà aspettare un secolo perché a Salerno torni l’Università</strong>, nel 1968, e il 2005 perché venga nuovamente istituita una Facoltà di Medicina presso l’UniSa, l’Università degli Studi di Salerno con sede a <strong>Fisciano</strong>, in posizione baricentrica tra Salerno e Avellino. Una posizione che voleva favorire uno sviluppo più equilibrato del territorio provinciale ma che ha finito per penalizzare proprio Salerno, l’<em>Hippocratica Civitas</em>.</p>
<h2>Salerno vs. Napoli?</h2>
<p>&nbsp;</p>
<p><strong><img class="alignleft size-medium wp-image-95186" src="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/20200105_172002-e1578657361187-225x300.jpg?resize=225%2C300" alt="20200105_172002" srcset="http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/20200105_172002-e1578657361187.jpg?resize=225%2C300 225w, http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/20200105_172002-e1578657361187.jpg?resize=768%2C1024 768w, http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/20200105_172002-e1578657361187.jpg?w=1800 1800w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" />La quale in realtà, negli ultimi venticinque anni se l’è cavata piuttosto bene</strong>. Non solo ha avviato da tempo e con successo la <strong>raccolta differenziata</strong> mentre a Napoli c’era la crisi dei rifiuti, ha chiamato<em> archistar</em> come Zaha Hadid, Oriol Bohigas e Ricardo Bofil a dare lustro a una <strong>generale riqualificazione</strong> della città e del suo centro storico, ma ha saputo anche inventarsi una <strong>nuova vocazione turistica</strong>, legata non solo alla Costiera Amalfitana ma anche a iniziative stagionali come le famose <a href="https://www.lucidartistasalerno.com/"><strong>Luci d’Artista</strong></a>. Per la manifestazione natalizia, nel periodo tra novembre e gennaio, a partire dal 2006 arriva così tanta gente che, oltre ad essere difficile trovare sistemazioni ricettive, nelle strette vie del centro storico vengono istituiti veri e propri sensi unici pedonali, presidiati da decine di ausiliari del traffico. La città è molto più piccola di Napoli, il che rende velleitari certi <strong>tentativi di paragone</strong> (di solito ad opera dei salernitani; Napoli pare piuttosto indifferente alla rivalità, perché sostiene che non ci sia storia, anche in campo calcistico), ma il commento generale è che la differenza per livello di organizzazione e senso civico in favore di Salerno sia molto evidente.<img class="alignright size-medium wp-image-95187" src="http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/20200104_183913-e1578657412857-225x300.jpg?resize=225%2C300" alt="20200104_183913" srcset="http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/20200104_183913-e1578657412857.jpg?resize=225%2C300 225w, http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/20200104_183913-e1578657412857.jpg?resize=768%2C1024 768w, http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/20200104_183913-e1578657412857.jpg?w=1800 1800w, http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/20200104_183913-e1578657412857.jpg?w=2700 2700w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" /></p>
<h2>Tutti i salmi terminano in gloria</h2>
<p>Per finire, non possiamo non suggerirvi un luogo per sperimentare la vera salernitanità culinaria: <strong>Vicolo della Neve</strong>, nell’omonimo vicolo, nei locali di un antico magazzino in cui si conservava il ghiaccio. Pochi piatti, tutti ripassati al tegame in forno a legna, dove ritrovare il significato antico dei sapori e dell’atmosfera della Salerno di Trotula De Ruggiero e Matteo Silvatico. I quali, sebbene amassero ripetere adagi come <em>“Perché il sonno ti sia lieve/la tua dieta sarà breve”,</em> qui devono aver sperimentato la gioia prolungata e semplice della pasta e fagioli, quella coi maccheroni, e della ciambotta, quella che ti cura l’anima.</p>
<p><img class="alignleft size-thumbnail wp-image-95183" src="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/20200105_224605-e1578657756676-150x150.jpg?resize=150%2C150" alt="20200105_224605" srcset="http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/20200105_224605-e1578657756676.jpg?resize=150%2C150 150w, http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/20200105_224605-e1578657756676.jpg?zoom=2&amp;resize=150%2C150 300w, http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/01/20200105_224605-e1578657756676.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1" /></p>
<p><a href="http://www.lineadiretta24.it/">Vai alla home di LineaDiretta24</a></p>
<p><a href="http://www.lineadiretta24.it/collaboratore/sergio-celestino">Leggi articoli dello stesso autore</a></p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;" src="http://i1.wp.com/cdn.printfriendly.com/pf-print-icon.gif?resize=16%2C15" alt="Print Friendly Version of this page" data-recalc-dims="1" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px" src="http://i0.wp.com/cdn.printfriendly.com/pf-pdf-icon.gif?resize=12%2C12" alt="Get a PDF version of this webpage" data-recalc-dims="1" />PDF</span></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Salerno%20e%20l%27antica%20arte%20di%20stare%20bene http%3A%2F%2Fwww.lineadiretta24.it%2Fsenza-categoria%2Fsalerno-e-lantica-arte-di-stare-bene.html" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.lineadiretta24.it/senza-categoria/salerno-e-lantica-arte-di-stare-bene.html" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lineadiretta24.it/senza-categoria/salerno-e-lantica-arte-di-stare-bene.html" data-text="Salerno e l&#039;antica arte di stare bene" data-via="ElleD24" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://www.lineadiretta24.it/senza-categoria/salerno-e-lantica-arte-di-stare-bene.html" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>            </div> 
			
			    <!-- Post info -->
    <div class="post-info">
                    <span class="tags">Tags 
                <a href="http://www.lineadiretta24.it/tag/campania">campania</a>, <a href="http://www.lineadiretta24.it/tag/salerno">Salerno</a>, <a href="http://www.lineadiretta24.it/tag/scuola-medica">Scuola medica</a>, <a href="http://www.lineadiretta24.it/tag/sergio-celestino">Sergio Celestino</a>, <a href="http://www.lineadiretta24.it/tag/turismo">turismo</a>, <a href="http://www.lineadiretta24.it/tag/viaggi">viaggi</a>            </span>
                            <span class="category">
                Category                                        <a href="http://www.lineadiretta24.it/senza-categoria">Senza categoria</a> 
                                </span>
                    </div>

<div id='iv-gpt-ad-1465395006290-0'>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/150134580/DIR24-DSK-ART-Fine-970x90', [970, 90], 'div-gpt-ad-1465395006290-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('iv-gpt-ad-1465395006290-0');</script>
</div>

<!-- fb commenti -->
<h4>Vuoi commentare l'articolo?</h4>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=871634249522037&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.lineadiretta24.it/senza-categoria/salerno-e-lantica-arte-di-stare-bene.html" data-numposts="5" data-colorscheme="light" data-width="100%" ></div>
<!-- fine fb commenti -->
					<!-- End article -->
        </article>
		    <!-- Author bio -->
    <div class="post-bio" itemscope itemtype="http://data-vocabulary.org/Person">
        <img src="http://1.gravatar.com/avatar/4417ccdec572a144e251a489bd922c2d?s=96&d=mm&r=g" class="setborder" alt="Sergio Celestino" />
        <div class="description">
            <a class="bio" itemprop="url" href="http://www.lineadiretta24.it/collaboratore/Sergio%20Celestino">Sergio Celestino</a>
            <p>Sergio Celestino è nato a Torino da qualche anno. E' cresciuto al mare, ma anche a Seattle, Brugge, Anversa e Firenze; ora vive nei pressi di un'antica città etrusca, vicino Roma, e non ha gatti. Viaggia con lo zaino per tenere mente aperta e braccia libere, dice. Da piccolo era biondo ma ora è architetto; tuttora del capricorno, è a tempo pieno camminatore e luogologo.</p>
        </div>
    </div>

		    <!-- Post controls -->
    <div class="post-controls  only-one">
                    <a href="http://www.lineadiretta24.it/senza-categoria/travel-influencer-stars-be-original.html" class="prev">
                <span><i class="fa fa-angle-left"></i></span>
                <p>Professione Travel Influencer: i consigli di Stars be Original</p>
            </a>
                    </div>
		  
                        <!-- Related products -->
                        <div class="block-layout-one">
                            <p class="title"><span>Potrebbero <strong>interessarti</strong>:</span></p>
                            <div class="row">
                                                                    <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/senza-categoria/biglietti-aerei-algoritmo-prezzo.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/uploads/2017/10/GT_shutterstock_GPScell_carousel-80x65_c.jpg" alt="Biglietti aerei: un algoritmo &#8220;personalizza&#8221; il prezzo" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://www.lineadiretta24.it/senza-categoria">Senza categoria</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/senza-categoria/biglietti-aerei-algoritmo-prezzo.html">Biglietti aerei: un algoritmo &#8220;personalizza&#8221; il prezzo</a></h3>
                                                                                            <p class="date">29 ottobre 2017</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/senza-categoria/lammore-nune-ammore-al-piccolo-eliseo-gli-immortali-sonetti-di-shakespeare-traditi-in-napoletano.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/uploads/2018/09/ammore-80x65_c.png" alt="L’ammore nun’è ammore, al Piccolo Eliseo gli immortali sonetti di Shakespeare “traditi” in napoletano" style="border-color: #f91b21"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #f91b21"><a href="http://www.lineadiretta24.it/cultura-e-spettacolo">Cultura e Spettacolo</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/senza-categoria/lammore-nune-ammore-al-piccolo-eliseo-gli-immortali-sonetti-di-shakespeare-traditi-in-napoletano.html">L’ammore nun’è ammore, al Piccolo Eliseo gli immortali sonetti di Shakespeare “traditi” in napoletano</a></h3>
                                                                                            <p class="date">21 settembre 2018</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/senza-categoria/ascoli-dichiarato-fallito-18-12.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/img/80x65.gif" alt="News &#8211; Ascoli è fallito" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://www.lineadiretta24.it/senza-categoria">Senza categoria</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/senza-categoria/ascoli-dichiarato-fallito-18-12.html">News &#8211; Ascoli è fallito</a></h3>
                                                                                            <p class="date">18 dicembre 2013</p>
                                                                                    </div>
                                    </div>
                                                                            </div>
                                        <div class="row">
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/senza-categoria/roma-parte-un-colpo-di-pistola-ad-una-guardia-giurata-muore-un-paziente-in-uno-studio-medico.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/uploads/2018/06/Roma-parte-un-colpo-di-pistola-ad-una-guardia-giurata-80x65_c.jpg" alt="Roma, parte un colpo di pistola ad una guardia giurata: muore un paziente in uno studio medico" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://www.lineadiretta24.it/senza-categoria">Senza categoria</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/senza-categoria/roma-parte-un-colpo-di-pistola-ad-una-guardia-giurata-muore-un-paziente-in-uno-studio-medico.html">Roma, parte un colpo di pistola ad una guardia giurata: muore un paziente in uno studio medico</a></h3>
                                                                                            <p class="date">6 giugno 2018</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/senza-categoria/berlusconi-decaduto-27-11-2013.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/img/80x65.gif" alt="Berlusconi decaduto" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://www.lineadiretta24.it/senza-categoria">Senza categoria</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/senza-categoria/berlusconi-decaduto-27-11-2013.html">Berlusconi decaduto</a></h3>
                                                                                            <p class="date">27 novembre 2013</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/senza-categoria/tropico-ultimo-lavoro-di-lana-del-rey.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/uploads/2013/11/images_Spettacolo_Tropico-22-Nov-80x65_c.jpg" alt="TROPICO: ULTIMO LAVORO DI LANA DEL REY" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://www.lineadiretta24.it/senza-categoria">Senza categoria</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/senza-categoria/tropico-ultimo-lavoro-di-lana-del-rey.html">TROPICO: ULTIMO LAVORO DI LANA DEL REY</a></h3>
                                                                                            <p class="date">23 novembre 2013</p>
                                                                                    </div>
                                    </div>
                                                                            </div>
                                        <div class="row">
                                                                                                                                                                        </div>
                           
                        </div>

    				<!-- 
		

	 -->
	    </div> 
			  	<!-- Aside -->
        <aside id="sidebar" role="complementary">
			<aside class="widget-1 first widget"><h3 class="widget-title">Cerca su Lineadiretta24.it</h3>
					<form method="get" name="searchform" action="http://www.lineadiretta24.it" class="searchform">
						<input type="text" placeholder="To search type and hit enter" name="s" id="s">
						<input type="submit" value="&#xf002;">
					</form>
</aside><aside class="widget-2 widget">			<div class="textwidget"><center>
<div id='div-gpt-ad-1465394799209-0'>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/150134580/DIR24-DSK-ART-ATF-dx-300X250', [300, 250], 'div-gpt-ad-1465394799209-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('div-gpt-ad-1465394799209-0');</script>
</div>
</center></div>
		</aside><aside class="widget-3 widget"><h3 class="widget-title">Seguici sui Social</h3>	<div class="arqam-widget-counter arq-outer-frame arq-colored arq-col2">
		<ul>	
				<li class="arq-facebook">
				<a href="http://www.facebook.com/LineaDiretta24" target="_blank" >
					<i class="arqicon-facebook"></i>
					<span>1</span>
					<small>Fans</small>
				</a>
			</li>
					<li class="arq-twitter">
				<a href="http://twitter.com/ElleD24" target="_blank" >
					<i class="arqicon-twitter"></i>
					<span>1,465</span>
					<small>Followers</small>
				</a>
			</li>
									
			</ul>
		</div>
		<!-- Arqam Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
</aside><aside class="widget-4 widget">			<div class="textwidget"><div id='div-gpt-ad-1465395051284-0'>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/150134580/DIR24-DSK-ART-BTF-dx-300X600', [300, 600], 'div-gpt-ad-1465395051284-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('div-gpt-ad-1465395051284-0');</script>
</div></div>
		</aside>		<!-- END Sidebar -->
		</aside>
	 
    </div>
</section> 	
            <!-- Footer -->
            <footer id="footer" role="contentinfo">
                <div class="inner-wrapper">
										                </div>
                
                <!-- Copyright -->
                <div id="copyright">
                    <div class="inner-wrapper">
                        <div class="row">
                            <div class="grid_6">&copy; Leon Group 2020. Registrazione presso il Tribunale di Roma nr° 264/2004 del 14/06/2004 - P.I. 13202481001</div>
                            <div class="grid_6">Web Agency <a href="http://www.fattoriedigitali.com" target="_blank">FattorieDigitali.com</a></div>

                        </div>
                    </div>
                </div>
                
            </footer>

		</div>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script><script src="//platform.linkedin.com/in.js" type="text/javascript">
										  				lang: en_US
													</script>	<div style="display:none">
	<div class="grofile-hash-map-a0a1e6588e9b0eaa4f17b190dd634b8d">
	</div>
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = 'http://www.lineadiretta24.it/wp-content/uploads/2016/06/ld24.png';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.lineadiretta24.it\/senza-categoria\/salerno-e-lantica-arte-di-stare-bene.html":95173};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/arqam/assets/js/scripts.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/modernizr.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/easing.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/stickykit.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/isotope.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/fitvids.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/init.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/dialy.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/comment-reply.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/wp-embed.min.js?ver=4.5.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-202003.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'84840003',post:'95173',tz:'1',srv:'www.lineadiretta24.it'} ]);
	_stq.push([ 'clickTrackerInit', '84840003', '95173' ]);
</script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>	</body>
<iframe src="http://upstory.it/t.aspx?pID=2009" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</html>