<!doctype html><html lang="it-IT"><head><meta name="google-site-verification" content="FqG9TWUw9cCMFRn8-FryisNHy23Od4UvRt9_fKPFiGM" /> <script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Ylenia Carrisi, esce fuori il video inedito: Romina Power l&#039;ha fatto davvero - Lineadiretta24.it</title><meta name="description" content="La figlia scomparsa di Al Bano e Romina Power torna a far parlare di sé. Adesso spunta un video inedito che la riguarda." /><link rel="canonical" href="https://www.lineadiretta24.it/2022/12/20/ylenia-carrisi-esce-fuori-il-video-inedito-romina-power-lha-fatto-davvero/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ylenia Carrisi, esce fuori il video inedito: Romina Power l&#039;ha fatto davvero - Lineadiretta24.it" /><meta property="og:description" content="La figlia scomparsa di Al Bano e Romina Power torna a far parlare di sé. Adesso spunta un video inedito che la riguarda." /><meta property="og:url" content="https://www.lineadiretta24.it/2022/12/20/ylenia-carrisi-esce-fuori-il-video-inedito-romina-power-lha-fatto-davvero/" /><meta property="og:site_name" content="Lineadiretta24.it" /><meta property="article:published_time" content="2022-12-20T12:10:51+00:00" /><meta property="article:modified_time" content="2022-12-20T10:02:53+00:00" /><meta property="og:image" content="https://www.lineadiretta24.it/wp-content/uploads/2022/12/romina-e-ylenia-Lineadiretta24.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="817" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Nunzia G." /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Nunzia G." /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="4 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script>  <script type="text/javascript">if(fvmuag()){var fvm795010628fd81238576882e48c9da30b77906802=document.createElement("link");fvm795010628fd81238576882e48c9da30b77906802.rel="stylesheet",fvm795010628fd81238576882e48c9da30b77906802.type="text/css",fvm795010628fd81238576882e48c9da30b77906802.media="async",fvm795010628fd81238576882e48c9da30b77906802.href="https://www.lineadiretta24.it/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css",fvm795010628fd81238576882e48c9da30b77906802.onload=function(){fvm795010628fd81238576882e48c9da30b77906802.media="all"},document.getElementsByTagName("head")[0].appendChild(fvm795010628fd81238576882e48c9da30b77906802);}</script><style id='global-styles-inline-css' type='text/css'>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</style><style id='quads-styles-inline-css' type='text/css'>.quads-location ins.adsbygoogle { background: transparent !important; } .quads.quads_ad_container { display: grid; grid-template-columns: auto; grid-gap: 10px; padding: 10px; } .grid_image{animation: fadeIn 0.5s;-webkit-animation: fadeIn 0.5s;-moz-animation: fadeIn 0.5s; -o-animation: fadeIn 0.5s;-ms-animation: fadeIn 0.5s;} .quads-ad-label { font-size: 12px; text-align: center; color: #333;} .quads-text-around-ad-label-text_around_left { width: 50%; float: left; } .quads-text-around-ad-label-text_around_right { width: 50%; float: right; } .quads-popupad { position: fixed; top: 0px; left:0px; width: 100%; height: 100em; background-color: rgba(0,0,0,0.6); z-index: 999; max-width: 100em !important; margin: 0 auto; } .quads.quads_ad_container_ { position: fixed; top: 40%; left: 36%; } #btn_close{ background-color: #fff; width: 25px; height: 25px; text-align: center; line-height: 22px; position: absolute; right: -10px; top: -10px; cursor: pointer; transition: all 0.5s ease; border-radius: 50%; } #btn_close_video{ background-color: #fff; width: 25px; height: 25px; text-align: center; line-height: 22px; position: absolute; right: -10px; top: -10px; cursor: pointer; transition: all 0.5s ease; border-radius: 50%; z-index:100; } @media screen and (max-width: 480px) { .quads.quads_ad_container_ { left: 10px; } } .quads-video { position: fixed; bottom: 0px; z-index: 9999999; } quads_ad_container_video{ max-width:220px; } .quads_click_impression { display: none;} .quads-sticky { width: 100% !important; background-color: hsla(0,0%,100%,.7); position: fixed; max-width: 100%!important; bottom:0; margin:0; text-align: center; }.quads-sticky .quads-location { text-align: center; }.quads-sticky .wp_quads_dfp { display: contents; } a.quads-sticky-ad-close { background-color: #fff; width: 25px; height: 25px; text-align: center; line-height: 22px; position: absolute; right: 0px; top: -15px; cursor: pointer; transition: all 0.5s ease; border-radius: 50%; }</style><link rel='stylesheet' id='fvm-header-0-css' href='https://www.lineadiretta24.it/wp-content/uploads/cache/fvm/1671284629/out/header-cc75523a0c14421bae7eee51e889a1d4fa317ec6.min.css' type='text/css' media='all' /> <script type='text/javascript' id='fvm-header-0-js-extra'>/*  */
var magellano_browserpush_vars = {"siteurl":"https:\/\/www.lineadiretta24.it","api_uri":"https:\/\/pushme.magellanotech.it","sitename":"lineadiretta24.it","is_post":"1"};
/*  */</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.lineadiretta24.it\/wp-content\/uploads\/cache\/fvm\/1671284629\/out\/header-49a5c04edaf5193bd9db4313c4ef4f35c9c87779.min.js' id='fvm-header-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.lineadiretta24.it\/wp-content\/uploads\/cache\/fvm\/1671284629\/out\/header-49a5c04edaf5193bd9db4313c4ef4f35c9c87779.min.js' id='fvm-header-0-js'><\/script>");}</script><link rel="https://api.w.org/" href="https://www.lineadiretta24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lineadiretta24.it/wp-json/wp/v2/posts/552" /><link rel="alternate" type="application/json+oembed" href="https://www.lineadiretta24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lineadiretta24.it%2F2022%2F12%2F20%2Fylenia-carrisi-esce-fuori-il-video-inedito-romina-power-lha-fatto-davvero%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.lineadiretta24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lineadiretta24.it%2F2022%2F12%2F20%2Fylenia-carrisi-esce-fuori-il-video-inedito-romina-power-lha-fatto-davvero%2F&#038;format=xml" /> <script>var magellanoWebPushData = {"site":"www.lineadiretta24.it","vapid_key":"BLb9VfO0-d-JJkHpm_MTZgEpofdnuwWyHlB42O04eGt5a20_KBs5TjqKenq7N2CISTueJxkHtXNocrKUXVWdJpg","magellano_webpush_api":"https:\/\/pushme.magellanotech.it\/api\/push"}</script><script async src="https://www.lineadiretta24.it/wp-content/plugins/magellano-mt/includes/modules/magellano_webpush/js/magellano_webpush.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><link rel="pingback" href="https://www.lineadiretta24.it/xmlrpc.php"><style type="text/css">.site-title, .site-description { position: absolute; clip: rect(1px, 1px, 1px, 1px); display: none; } @media (min-width: 768px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 730px; } } @media (min-width: 992px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 950px; } } @media only screen and (min-width: 1401px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 1180px; } } @media only screen and (min-width: 1200px) and (max-width: 1400px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 1160px; } } @media (min-width: 1680px){ .elementor-default .elementor-section.elementor-section-full_width > .elementor-container, .elementor-page .elementor-section.elementor-section-full_width > .elementor-container, .elementor-default .elementor-section.elementor-section-boxed > .elementor-container, .elementor-page .elementor-section.elementor-section-boxed > .elementor-container { max-width: 1580px; } } .align-content-left .elementor-section-stretched, .align-content-right .elementor-section-stretched { max-width: 100%; left: 0 !important; }</style><link rel="icon" href="https://www.lineadiretta24.it/wp-content/uploads/2022/11/favicon_lineadiretta24.jpg" sizes="32x32" /><link rel="icon" href="https://www.lineadiretta24.it/wp-content/uploads/2022/11/favicon_lineadiretta24.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.lineadiretta24.it/wp-content/uploads/2022/11/favicon_lineadiretta24.jpg" /><meta name="msapplication-TileImage" content="https://www.lineadiretta24.it/wp-content/uploads/2022/11/favicon_lineadiretta24.jpg" /><style type="text/css" id="wp-custom-css">.masthead-banner { background:#ccc!important; } .main-navigation{ background:black; } @media (max-width:600px){ #primary-menu { background-color:#ccc!important; } #site-navigation .container { position: absolute; top: 0px; } .af-search-wrap{ display:none; } .figure-categories{ display:none; } .entry-content-wrap { font-size: 15px; } .post h1 { font-size: 32px; line-height : 1.2; font-weight: 400; } .hentry .entry-header-details { padding: 8px; line-height: 0.5; } .wp-caption .wp-caption-text { margin: 0.8075em 0; font-size: 12px; } .covernews-breadcrumbs { font-size: 12px; padding: 0px 3px; } .hentry .entry-header-details .author-links { font-size: 12px; } .masthead-banner { padding: 10px!important; } .site-branding{ width:150px; } } body{ max-width: 1150px; margin: auto; } .slide-icon{ margin-top:12px } .home .posts-slider figcaption { background: #0000008f; } #primary-menu{ margin-left:10px; } p{ margin:15px 0px; } .teads-inread{ margin-bottom:20px; }</style></head><body class="post-template-default single single-post postid-552 single-format-standard wp-custom-logo wp-embed-responsive default-content-layout aft-sticky-sidebar default single-content-mode-default header-image-default align-content-left"><div class="adk-slot interstitial"><div id="adk_interstitial0"></div><div id="adk_interstitial"></div></div><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="header-layout-1"> <header id="masthead" class="site-header"><div class="masthead-banner "
data-background=""><div class="container"><div class="row"><div class="col-md-4"><div class="site-branding"> <a href="https://www.lineadiretta24.it/" class="custom-logo-link" rel="home"><img width="488" height="106" src="https://www.lineadiretta24.it/wp-content/uploads/2022/11/linea_2@2x.png" class="custom-logo" alt="Lineadiretta24.it" decoding="async" srcset="https://www.lineadiretta24.it/wp-content/uploads/2022/11/linea_2@2x.png 488w, https://www.lineadiretta24.it/wp-content/uploads/2022/11/linea_2@2x-300x65.png 300w" sizes="(max-width: 488px) 100vw, 488px" /></a><p class="site-title font-family-1"> <a href="https://www.lineadiretta24.it/"
rel="home">Lineadiretta24.it</a></p><p class="site-description">Tutte le notizie in diretta dal mondo del web</p></div></div><div class="col-md-8"></div></div></div></div> <nav id="site-navigation" class="main-navigation"><div class="container"><div class="row"><div class="kol-12"><div class="navigation-container"><div class="main-navigation-container-items-wrapper"><span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false"> <a href="javascript:void(0)" class="aft-void-menu"> <span class="screen-reader-text">Primary Menu</span> <i class="ham"></i> </a> </span> <span class="af-mobile-site-title-wrap"> <a href="https://www.lineadiretta24.it/" class="custom-logo-link" rel="home"><img width="488" height="106" src="https://www.lineadiretta24.it/wp-content/uploads/2022/11/linea_2@2x.png" class="custom-logo" alt="Lineadiretta24.it" decoding="async" srcset="https://www.lineadiretta24.it/wp-content/uploads/2022/11/linea_2@2x.png 488w, https://www.lineadiretta24.it/wp-content/uploads/2022/11/linea_2@2x-300x65.png 300w" sizes="(max-width: 488px) 100vw, 488px" /></a><p class="site-title font-family-1"> <a href="https://www.lineadiretta24.it/"
rel="home">Lineadiretta24.it</a></p> </span><div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.lineadiretta24.it/news/">News</a></li><li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.lineadiretta24.it/lifestyle/">Lifestyle</a></li><li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-253"><a href="https://www.lineadiretta24.it/spettacolo/">Spettacolo</a></li></ul></div></div><div class="cart-search"><div class="af-search-wrap"><div class="search-overlay"> <a href="#" title="Search" class="search-icon"> <i class="fa fa-search"></i> </a><div class="af-search-form"><form role="search" method="get" class="search-form" action="https://www.lineadiretta24.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div></div></div></div></div></div> </nav> </header></div><div id="content" class="container"><div class="em-breadcrumbs font-family-1 covernews-breadcrumbs"><div class="row"> <span><span><a href="https://www.lineadiretta24.it/">Home</a> » <span class="breadcrumb_last" aria-current="page">Ylenia Carrisi, esce fuori il video inedito: Romina Power l&#8217;ha fatto davvero</span></span></span></div></div><div class="section-block-upper row"><div id="primary" class="content-area"> <main id="main" class="site-main"><article id="post-552" class="af-single-article post-552 post type-post status-publish format-standard has-post-thumbnail hentry category-spettacolo"><div class="entry-content-wrap"> <header class="entry-header"><div class="header-details-wrapper"><div class="entry-header-details"><div class="figure-categories figure-categories-bg"><ul class="cat-links"><li class="meta-category"> <a class="covernews-categories category-color-1" href="https://www.lineadiretta24.it/spettacolo/" alt="View all posts in Spettacolo"> Spettacolo </a></li></ul></div><h1 class="entry-title">Ylenia Carrisi, esce fuori il video inedito: Romina Power l&#8217;ha fatto davvero</h1> <span class="author-links"> <span class="item-metadata posts-date"> <i class="far fa-clock"></i> 32 minuti ago </span> <span class="item-metadata posts-author"> <a href="https://www.lineadiretta24.it/author/nunziata-gnazzo/"> Nunzia G. </a> </span> </span></div></div></header><div class="entry-content"> <figure id="attachment_554" aria-describedby="caption-attachment-554" style="width: 1280px" class="wp-caption alignnone"><img decoding="async" class="size-full wp-image-554" src="https://www.lineadiretta24.it/wp-content/uploads/2022/12/romina-e-ylenia-Lineadiretta24.jpg" alt="" width="1280" height="817" /><figcaption id="caption-attachment-554" class="wp-caption-text">Una vecchia immagine di Romina Power e Ylenia-Lineadiretta24</figcaption></figure><p><strong>La figlia scomparsa di Al Bano e Romina Power torna a far parlare di sé. Adesso spunta un video inedito che la riguarda </strong></p><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"><div style="min-width:310px;min-height: 250px;"><div class="mg-adv-controller" id="Lineadiretta24_TOP" data-slot="Lineadiretta24/TOP" data-mapping="MG_ARTICLE" data-dimensions="300x250,336x280" placementid-adasta="28537468" style="text-align: center;" ></div></div></div><p><strong>Ylenia Carrisi</strong> è un nome tristemente noto; la figlia di <strong>Al Bano</strong> e <strong>Romina Power</strong> come risaputo è scomparsa nel nulla il 31 dicembre 1993 da New Orleans. Il suo corpo non è <strong>mai stato trovato</strong> e diverse sono state le ipotesi sulla sua scomparsa. Qualcuno ha asserito di averla vista<strong> gettarsi nel Mississippi</strong>, ma di fatto non ci sono prove che sia morta.</p><p><strong>Ylenia</strong> ha 23 anni quando scompare, ed è una studentessa del King’s College di Londra ad un passo dalla laurea. Come ha ricordato la mamma in una toccante intervista a 7 :<em> “Le avevano già offerto un posto come insegnante, per quanto era brillante la sua intelligenza. Però ha scoperto un tradimento del fidanzato ed è scappata via. Non voleva più sapere niente. Con me si manteneva in contatto”.</em></p><h2>La scomparsa</h2><p><strong>Ylenia</strong> stava attraversando quindi un momento difficile, come ha confessato la mamma: <em>“L’ultima volta che l’ho sentita era Capodanno, ha fatto gli auguri alla nonna e questo testimonia che stava bene… Era scappata in Belize da diverso tempo. <strong>Viveva in una capanna sulla spiaggia</strong>”.</em></p><p>Ma mentre la mamma continua a cercarla, a sperare in un ritorno, il papà <strong>Al Bano</strong> nel 2013 ha presentato istanza di dichiarazione di morte presunta in data 31 dicembre 1993, dichiarata poi il 1º dicembre 2014. Ha dichiarato infatti: <em>&#8220;Ho parlato con le due persone a cui disse, davanti al Mississippi, &#8216;io appartengo all&#8217;acqua&#8217;. Lì, ho rivisto mia figlia e<strong> ho capito che si era buttata nel fiume.</strong> Nell&#8217;ultimo anno era cambiata, era andata a scrivere un libro sugli homeless in Belize. Romina, invece, pensa che l&#8217;hanno drogata ed è da qualche parte&#8221;.</em></p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px;"><div class="mg-adv-controller" id="Lineadiretta24_MIDDLE" data-slot="Lineadiretta24/MIDDLE" data-mapping="MG_ARTICLE_L" data-dimensions="300x250,336x280" placementid-adasta="28537469" style="text-align: center;"></div></div><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;"><div id='inRead'></div></div><p>A mantenere vive<strong> le speranze della Power</strong> c&#8217;è la sua convinzione che <strong>Ylenia</strong> sia trattenuta da qualcuno: <em>&#8220;In quella città tremenda, New Orleans, ogni anno spariscono tantissime persone. Ovviamente non se ne parla molto, perché tutti hanno paura, non si capisce di cosa. Secondo me lei, come tante altre ragazze, sarà capitata in una di quelle situazioni dalle quali <strong>è difficile uscire</strong>, è difficile scappare. Non è capitato solo a Ylenia, succede a tante ragazze, purtroppo&#8221;.</em></p><p><img decoding="async" loading="lazy" class="alignnone size-full wp-image-555" src="https://www.lineadiretta24.it/wp-content/uploads/2022/12/ylenia-Lineadiretta24.jpg" alt="" width="740" height="422" /></p><h2>Il video inedito di Ylenia Carrisi</h2><p>Ma, come detto, <strong>Romina non si rassegna</strong> e ogni anno il 29 novembre in occasione del compleanno di <strong>Ylenia</strong> pubblica qualcosa in ricordo della figlia sui social. Lo scorso anno ad esempio ha condiviso una foto che ritrae la figlia piccolissima e le toccanti parole: <em>&#8220;Eri anche intelligente e amorevole. <strong>Le braccia di questa madre non smetteranno mai di desiderarti,</strong> questi occhi non smetteranno mai di cercarti in un mondo che è diventato privo di calore senza di te. Mia Ylenia, <strong>non smetterò mai di cercarti</strong>”.</em></p><p>Anche quest&#8217;anno quindi, in occasione di una ricorrenza che dovrebbe essere gioiosa e festeggiata ma che invece non fa che acuire il dolore della perdita, <strong>Romina</strong> ha postato un breve video in cui ha raccolto delle immagini che ritraggono <strong>i più bei momenti della vita di Ylenia.</strong>  Un toccante<strong> video inedito</strong> per tenere viva la memoria di una ragazza scomparsa nel fiore degli anni.<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="mg-adv-controller" id="Lineadiretta24_BOTTOM" data-slot="Lineadiretta24/BOTTOM" data-mapping="MG_ARTICLE" data-dimensions="300x250,336x280" placementid-adasta="28537473" style="text-align: center;"></div><div id="M848774ScriptRootC1392466"></div></div><div class="post-item-metadata entry-meta"></div> <nav class="navigation post-navigation" aria-label="Continue Reading"><h2 class="screen-reader-text">Continue Reading</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.lineadiretta24.it/2022/12/20/paolo-bonolis-una-vera-tragedia-per-tutti-i-telespettatori-non-ce-stato-nulla-da-fare-dobbiamo-dirgli-addio/" rel="prev"><span class="em-post-navigation">Previous</span> Paolo Bonolis, una vera tragedia per tutti i telespettatori: non c&#8217;è stato nulla da fare | Dobbiamo dirgli addio</a></div></div> </nav></div></div> </article> </main></div> <aside id="secondary" class="widget-area sidebar-sticky-top"><div id="custom_html-2" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="min-width:310px;min-height: 280px;"><div class="mg-adv-controller" id="Lineadiretta24_SB_1" data-slot="Lineadiretta24/SB" data-mapping="MG_SB" data-dimensions="300x250,336x280,300x600" style="text-align: center;" placementid-adasta="28537475"></div></div></div></div><div id="recent-posts-2" class="widget covernews-widget widget_recent_entries"><h2 class="widget-title widget-title-1"><span>Articoli recenti</span></h2><ul><li> <a href="https://www.lineadiretta24.it/2022/12/20/ylenia-carrisi-esce-fuori-il-video-inedito-romina-power-lha-fatto-davvero/" aria-current="page">Ylenia Carrisi, esce fuori il video inedito: Romina Power l&#8217;ha fatto davvero</a></li><li> <a href="https://www.lineadiretta24.it/2022/12/20/paolo-bonolis-una-vera-tragedia-per-tutti-i-telespettatori-non-ce-stato-nulla-da-fare-dobbiamo-dirgli-addio/">Paolo Bonolis, una vera tragedia per tutti i telespettatori: non c&#8217;è stato nulla da fare | Dobbiamo dirgli addio</a></li><li> <a href="https://www.lineadiretta24.it/2022/12/20/aurora-ramazzotti-alla-fine-fa-uscire-la-bomba-su-tomaso-trussardi-ecco-cosa-mi-faceva/">Aurora Ramazzotti, alla fine fa uscire la bomba su Tomaso Trussardi: ecco cosa mi faceva</a></li><li> <a href="https://www.lineadiretta24.it/2022/12/19/emma-marrone-la-malattia-che-non-lascia-scampo-entrata-nella-sua-vita-2-mesi-di-vita/">Emma Marrone, la malattia che non lascia scampo entrata nella sua vita: &#8220;2 mesi di vita&#8221;</a></li><li> <a href="https://www.lineadiretta24.it/2022/12/19/maurizio-costanzo-dopo-anni-esce-allo-scoperto-sono-malato-di/">Maurizio Costanzo, dopo anni esce allo scoperto: &#8220;Sono malato di&#8230;&#8221;</a></li></ul></div><div id="custom_html-3" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="min-width:310px;min-height: 280px;"><div class="mg-adv-controller" id="Lineadiretta24_SB_2" data-slot="Lineadiretta24/SB" data-mapping="MG_SB" data-dimensions="300x250,336x280,300x600" style="text-align: center;" placementid-adasta="28537475"></div></div></div></div></aside></div></div><footer class="site-footer"><div class="site-info"><div class="container"><div class="row"><div class="col-sm-12"> Copyright © Lineadiretta24.it di proprietà di Magellano Tech Solutions Srl - Palazzo Valadier - Piazza del Popolo, 18 - 00187 Roma RM info@magellanotech.it<div><a href="/privacy-policy">Privacy Policy | </a> <a href="/disclaimer"> Disclaimer | </a> <a href="/redazione"> Redazione</a></div></div></div></div></div> </footer></div> <a id="scroll-up" class="secondary-color"> <i class="fa fa-angle-up"></i> </a> <script type="text/javascript" src="https://www.lineadiretta24.it/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script><script>jQuery(function() {

		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			}
		}


		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}

		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}


});</script> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.lineadiretta24.it\/wp-content\/uploads\/cache\/fvm\/1671284629\/out\/footer-9f3a5d0e44152a642e8f68c17f13091044c29f61.min.js' id='fvm-footer-0-js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.lineadiretta24.it\/wp-content\/uploads\/cache\/fvm\/1671284629\/out\/footer-9f3a5d0e44152a642e8f68c17f13091044c29f61.min.js' id='fvm-footer-0-js'><\/script>");}</script> <script>jQuery(function() {
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='https://unifiedads.magellanotech.it/scripts/magellano_hb_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='https://www.googletagmanager.com/gtag/js?id=UA-236090167-1' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-236090167-1');

				(function () {
				 var s = document.createElement('script');
				 s.type = 'text/javascript';
				 s.async = true;
				 s.src='https://www.googletagmanager.com/gtag/js?id=G-RT2EJV65WP' ;
				 var sc = document.getElementsByTagName('script')[0];
				 sc.parentNode.insertBefore(s, sc);
			   })();

				window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'G-RT2EJV65WP');
		
		
});</script> </body></html>
<!-- Dynamic page generated in 0.092 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-20 13:42:54 -->

<!-- super cache -->