<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
	<head>
		

		<!-- Meta Tags -->
		<meta content="text/html" charset="UTF-8" >
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<link rel="alternate" hreflang="it" href="http://www.lineadiretta24.it" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.lineadiretta24.it/wordpress/wp-content/themes/dialy-theme/lib/img/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.lineadiretta24.it/feed" title="Lineadiretta24 latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.lineadiretta24.it/comments/feed" title="Lineadiretta24 latest comments" />
		<link rel="pingback" href="http://www.lineadiretta24.it/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Coronavirus: denunciati 14 imprenditori italiani</title>
<meta name="description" content="Denunciati ben quattordici imprenditori italiani che vendevano &quot;antidoti&quot; per combattere il coronavirus. Molteplici le regioni coinvolte."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.lineadiretta24.it/news-del-giorno/coronavirus-imprenditori-truffa.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus: denunciati 14 imprenditori italiani" />
<meta property="og:description" content="Denunciati ben quattordici imprenditori italiani che vendevano &quot;antidoti&quot; per combattere il coronavirus. Molteplici le regioni coinvolte." />
<meta property="og:url" content="http://www.lineadiretta24.it/news-del-giorno/coronavirus-imprenditori-truffa.html" />
<meta property="og:site_name" content="Lineadiretta24" />
<meta property="article:publisher" content="https://www.facebook.com/LineaDiretta24/" />
<meta property="article:author" content="https://www.facebook.com/amira.abdel.9" />
<meta property="article:tag" content="Amira Abd El Shahid Ahmed Ibrahim" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="news" />
<meta property="article:section" content="News del giorno" />
<meta property="article:published_time" content="2020-03-04T12:59:01+01:00" />
<meta property="article:modified_time" content="2020-03-04T13:00:33+01:00" />
<meta property="og:updated_time" content="2020-03-04T13:00:33+01:00" />
<meta property="og:image" content="http://www.lineadiretta24.it/wp-content/uploads/2020/03/finanza-mascherine.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Denunciati ben quattordici imprenditori italiani che vendevano &quot;antidoti&quot; per combattere il coronavirus. Molteplici le regioni coinvolte." />
<meta name="twitter:title" content="Coronavirus: denunciati 14 imprenditori italiani" />
<meta name="twitter:image" content="http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/03/finanza-mascherine.jpg?fit=1200%2C630" />
<meta name="twitter:creator" content="@amiraabdel13" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Lineadiretta24 &raquo; Feed" href="http://www.lineadiretta24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Lineadiretta24 &raquo; Feed dei commenti" href="http://www.lineadiretta24.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lineadiretta24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.17"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arqam-style-css'  href='http://www.lineadiretta24.it/wp-content/plugins/arqam/assets/style.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.lineadiretta24.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-share-main-css'  href='http://www.lineadiretta24.it/wp-content/plugins/simple-social-share/css/style.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Noticia+Text%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/normalize.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/style.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/layout.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/fontawesome.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/mobile.css?ver=4.5.17' type='text/css' media='(min-width:0px) and (max-width:760px)' />
<link rel='stylesheet' id='720-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/720.css?ver=4.5.17' type='text/css' media='(min-width:761px) and (max-width:1080px)' />
<link rel='stylesheet' id='960-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/960.css?ver=4.5.17' type='text/css' media='(min-width:1081px) and (max-width:1300px)' />
<link rel='stylesheet' id='1200-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/1200.css?ver=4.5.17' type='text/css' media='(min-width:1301px)' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.lineadiretta24.it/wp-admin/admin-ajax.php?action=df_dynamic_css&#038;ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/style.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.lineadiretta24.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lineadiretta24.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"http:\/\/www.lineadiretta24.it\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/www.lineadiretta24.it\/wp-content\/themes\/dialy-theme\/lib\/img\/","cssUrl":"http:\/\/www.lineadiretta24.it\/wp-content\/themes\/dialy-theme\/lib\/css\/","themeUrl":"http:\/\/www.lineadiretta24.it\/wp-content\/themes\/dialy-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.lineadiretta24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.35'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://html5shiv.googlecode.com/svn/trunk/html5.js?ver=4.5.17'></script>
<![endif]-->
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/flexslider.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-admin/admin-ajax.php?action=df_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.lineadiretta24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lineadiretta24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lineadiretta24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.17" />
<link rel='shortlink' href='http://wp.me/p5JYL9-oQk' />
<link rel="alternate" type="application/json+oembed" href="http://www.lineadiretta24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lineadiretta24.it%2Fnews-del-giorno%2Fcoronavirus-imprenditori-truffa.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lineadiretta24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lineadiretta24.it%2Fnews-del-giorno%2Fcoronavirus-imprenditori-truffa.html&#038;format=xml" />
<style type="text/css" media="screen"> 

</style> 
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 16px;
            color: #1946cc;
            vertical-align: bottom;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2016/11/cropped-ld24.2.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2016/11/cropped-ld24.2.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2016/11/cropped-ld24.2.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2016/11/cropped-ld24.2.jpg?fit=270%2C270" />
	

	<!-- END head -->




<a href="https://www.google.com/+Lineadiretta24ItNews" rel="publisher">
<!-- TradeDoubler site verification 2476183 -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54756813-1', 'auto');

ga('set', 'contentGroup1', 'Amira Abdel Shahid Ahmed Ibrahim');

 ga('send', 'pageview');
  

</script>

	</head>
	
	<!-- BEGIN body -->
	
<body class="single single-post postid-95500 single-format-standard">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=224043454307176";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
     
			
		
        <!-- Wrapper -->
        <div id="wrapper" class="boxed">

            <!-- Header -->
            <header id="header" class="light" role="banner">
            		                <!-- Top bar -->
	                <div class="top-bar dark">
	                    <div class="inner-wrapper">
									                        <!-- Responsive menu -->
		                        <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>
		                        <!-- Top menu -->
		                        <nav class="top-menu" role="navigation">
					    			<ul class="top-menu"><li id="menu-item-15785" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.lineadiretta24.it/redazione-lineadiretta24">Redazione LineaDiretta24</a></li>
<li id="menu-item-15786" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.lineadiretta24.it/collabora-lineadiretta24">COLLABORA</a></li>
<li id="menu-item-19069" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.lineadiretta24.it/pubblicita">Pubblicità</a></li>
</ul>					  	 		</nav>
							
				            	                    </div>                    
	                </div>
                                <div class="inner-wrapper row">

				     
				    	<!-- Logo -->
	                    <div id="logo">
							<a href="http://www.lineadiretta24.it">
								<img src="http://www.lineadiretta24.it/wordpress/wp-content/uploads/2014/10/logo_lineadiretta21.png" alt="Lineadiretta24">
							</a>
						     
						</div>
					


					
                    
                </div>


				<!-- Primary navigation -->
                <nav class="primary-menu dark sticky-menu" role="navigation">
                    <div class="inner-wrapper">   
                        <!-- Responsive menu -->
                        <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>           
					<ul class="main-menu"><li id="menu-item-15808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.lineadiretta24.it">Home</a></li>
<li id="menu-item-5683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/interni">Interni</a></li>
<li id="menu-item-5678" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/esteri">Esteri</a></li>
<li id="menu-item-15777" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/sport">Sport</a></li>
<li id="menu-item-15773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a href="http://www.lineadiretta24.it/cultura-e-spettacolo"><span>Cultura e Spettacolo</span></a>
<ul class="sub-menu">
	<li id="menu-item-71751" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/cultura-e-spettacolo/lp24">LP24</a></li>
</ul>
</li>
<li id="menu-item-5793" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/tv-costume">Tv&#038;Costume</a></li>
<li id="menu-item-15772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a href="http://www.lineadiretta24.it/cucina"><span>Cucina</span></a>
<ul class="sub-menu">
	<li id="menu-item-50930" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/cucina/le-nuove-aperture-ristoranti">Nuove aperture Roma</a></li>
</ul>
</li>
<li id="menu-item-5795" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/viaggi">Viaggi</a></li>
<li id="menu-item-78882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.lineadiretta24.it/news-del-giorno">News del giorno</a></li>
</ul>                    
                    </div>                    

                </nav>
                
            </header>
<center>
<div id='div-gpt-ad-1465394759033-0'>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/150134580/DIR24-DSK_Testata-728x90', [728, 90], 'div-gpt-ad-1465394759033-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('div-gpt-ad-1465394759033-0');</script>
</div>
</center>
<br>


     
    <!-- Section -->
    <section id="section">
        <div class="inner-wrapper">
            
            <!-- Main -->
            <div id="main" class="left" role="main">

     
 
 	


        <!-- Article post -->
        <article class="single-post post-95500 post type-post status-publish format-standard has-post-thumbnail hentry category-news-del-giorno tag-amira-abd-el-shahid-ahmed-ibrahim tag-coronavirus tag-news">
        	        <div class="featured">
            <!-- Flexslider -->
            <div class="flexslider">
                <ul class="slides">
                                            <li>
                            <img src="http://i0.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/03/finanza-mascherine-860x450_c.jpg" alt=""/>
                        </li>
                                                            </ul>
            </div>
        </div>
     
        		            <!-- Title -->
	            <h1 class="post-title">Denunciati imprenditori che vendevano antidoti per il coronavirus.</h1>
	         
        		        	            <div class="post-meta">
	            		                	<span class="author">
Scritto da  <a  href="http://www.lineadiretta24.it/editore/amira-abdel-shahid-ahmed-ibrahim" title="Articoli scritti da: Amira Abdel Shahid Ahmed Ibrahim" rel="author">Amira Abdel Shahid Ahmed Ibrahim</a><a href="https://plus.google.com/u/0/" rel="author"> </a></span>
	               		               		                	<span class="date">in data  <a href="http://www.lineadiretta24.it/2020/03">4 marzo 2020</a></span>
                                
Edizione n° 63 del 2020 
<div class="fb-like" data-href="http://www.lineadiretta24.it/news-del-giorno/coronavirus-imprenditori-truffa.html" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>


	                	                	            </div>
                        <!-- Post container -->
            <div class="post-container">
            	    				<div id="s-share-buttons" class=""><div class="s-single-share"><a href="https://twitter.com/share" class="twitter-share-button"></a>
												</div><div class="s-single-share">
													<script type="IN/Share" data-counter="right"></script>
												</div></div><div class="pf-content"><p><strong>Denunciati ben 14 imprenditori che vendevano, illecitamente, antidoti per il coronavirus.<span class="Apple-converted-space"> </span></strong></p>
<p>I truffatori intercettati dalla Finanza sono in totale 33, effettuavano operazioni attraverso il web.<span class="Apple-converted-space"> </span></p>
<p><strong>Cosa vendevano i truffatori?</strong></p>
<p><strong>Oggetti di facile reperibilità che non avevano in alcun modo un collegamento diretto con il Coronavirus</strong>: mscherine, tute protettive, ionizzatori d&#8217;ambiente, guanti, prodotti igienizzanti, occhiali, filtri, copri-sanitari, integratori alimentari. I prezzi di questi fantomatici oggetti dalle proprietà immunizzati contro il Coronavirus erano spropositati rispetto al loro reale valore economico.</p>
<p>I 14 imprenditori -tutti italiani- identificati dai Baschi verdi del Gruppo Pronto Impiego Torino rischiano fino a <strong>due anni di reclusione.</strong></p>
<p>Previste invece <strong>sanzioni pecuniarie</strong> i danni delle sei società coinvolte per la responsabilità amministrativa derivante dalla commissione dei reati.<span class="Apple-converted-space"> </span></p>
<p>Le provincie coinvolte nell’operazione che ha bloccato la vendita illecita di questi fantomatici antidoti contro il COVDI-19 sono molteplici: Torino, Napoli, Cosenza,Rimini, Foggia, Salerno, Caserta, Cagliari, Modena, Campobasso, Mantova e Macerata.<span class="Apple-converted-space"> </span></p>
<p>Intanto <strong>in India 16 turisti italiani sono stati messi in quarantena</strong> <strong>perché risultati positivi al COVID-19,</strong> il Governo sta valutando l’ipotesi di estendere il provvedimento di<strong> chiusura delle scuole a tutta Italia</strong>; i casi registrati dalla protezione civile di <strong>persone ammalate sono 2.263</strong> -428 più di lunedì-; i<strong> morti sono 80</strong> e le <strong>guarigioni 160</strong> -11 in più rispetto a lunedì-.</p>
<p>&nbsp;</p>
<p><a href="http://www.lineadiretta24.it/" target="_blank">Vai alla homepage di LineaDiretta24</a></p>
<p><a href="http://www.lineadiretta24.it/collaboratore/amira-abdel-shahid-ahmed-ibrahim" target="_blank">Leggi altri articoli dello stesso autore</a></p>
<p>Twitter: <a href="https://twitter.com/amiraabdel13" target="_blank">@amiraabdel13</a></p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;" src="http://i1.wp.com/cdn.printfriendly.com/pf-print-icon.gif?resize=16%2C15" alt="Print Friendly Version of this page" data-recalc-dims="1" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px" src="http://i0.wp.com/cdn.printfriendly.com/pf-pdf-icon.gif?resize=12%2C12" alt="Get a PDF version of this webpage" data-recalc-dims="1" />PDF</span></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Denunciati%20imprenditori%20che%20vendevano%20antidoti%20per%20il%20coronavirus. http%3A%2F%2Fwww.lineadiretta24.it%2Fnews-del-giorno%2Fcoronavirus-imprenditori-truffa.html" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.lineadiretta24.it/news-del-giorno/coronavirus-imprenditori-truffa.html" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lineadiretta24.it/news-del-giorno/coronavirus-imprenditori-truffa.html" data-text="Denunciati imprenditori che vendevano antidoti per il coronavirus." data-via="ElleD24" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://www.lineadiretta24.it/news-del-giorno/coronavirus-imprenditori-truffa.html" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>            </div> 
			
			    <!-- Post info -->
    <div class="post-info">
                    <span class="tags">Tags 
                <a href="http://www.lineadiretta24.it/tag/amira-abd-el-shahid-ahmed-ibrahim">Amira Abd El Shahid Ahmed Ibrahim</a>, <a href="http://www.lineadiretta24.it/tag/coronavirus">coronavirus</a>, <a href="http://www.lineadiretta24.it/tag/news">news</a>            </span>
                            <span class="category">
                Category                                        <a href="http://www.lineadiretta24.it/news-del-giorno">News del giorno</a> 
                                </span>
                    </div>

<div id='iv-gpt-ad-1465395006290-0'>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/150134580/DIR24-DSK-ART-Fine-970x90', [970, 90], 'div-gpt-ad-1465395006290-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('iv-gpt-ad-1465395006290-0');</script>
</div>

<!-- fb commenti -->
<h4>Vuoi commentare l'articolo?</h4>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=871634249522037&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.lineadiretta24.it/news-del-giorno/coronavirus-imprenditori-truffa.html" data-numposts="5" data-colorscheme="light" data-width="100%" ></div>
<!-- fine fb commenti -->
					<!-- End article -->
        </article>
		    <!-- Author bio -->
    <div class="post-bio" itemscope itemtype="http://data-vocabulary.org/Person">
        <img src="http://0.gravatar.com/avatar/ff7fcca6dbb9a0ccab9cd3f91c45c7b6?s=96&d=mm&r=g" class="setborder" alt="Amira Abdel Shahid Ahmed Ibrahim" />
        <div class="description">
            <a class="bio" itemprop="url" href="http://www.lineadiretta24.it/editore/amira.abdelshahid">Amira Abdel Shahid Ahmed Ibrahim</a>
            <p>Amira Abd El Shahid Ahmed Ibrahim è nata a Roma, nonostante il nome che sembra uscito da un documentario di Super Quark e il cognome così lungo da convincere il funzionario dell’anagrafe a cambiare mestiere il giorno in cui  è venuta alla luce possano depistare circa il suo luogo di nascita. Nata sotto il segno dei pesci è una meticcia: metà del sangue che le scorre nelle vene è arabo. Condivide la sua dimora con due gatti grassi, predilige alla maggior parte delle persone i quadrupedi che non hanno il dono della parola, ma all’occorrenza si adatta a interagire con il genere umano. Dopo la cucina, arte nella quale si diletta spesso per rendere chi la circonda una persona più felice e formosa (perché grasso è bello o perlomeno simpatico) e l’arricciarsi i capelli, Amira ha anche degli hobbies che implicano l’uso del suo quoziente intellettivo come: leggere e scrivere. Due funzioni di elementare apprendimento che lei svolge con grande passione. Collabora con il quotidiano on-line Lineadiretta24 nella sezione Gossip e Tv dal novembre 2013. Caporedattrice della rubrica di viaggi dal 2016. Leggermente sindacalista dentro odia le ingiustizie che “affollano” il pianeta. Conta di cambiare il mondo un giorno, o di conquistarlo.</p>
        </div>
    </div>

		    <!-- Post controls -->
    <div class="post-controls  only-one">
                    <a href="http://www.lineadiretta24.it/viaggi/il-cammino-naturale-dei-parchi.html" class="prev">
                <span><i class="fa fa-angle-left"></i></span>
                <p>Il Cammino Naturale dei Parchi: 430 chilometri attraverso le aree protette</p>
            </a>
                    </div>
		  
                        <!-- Related products -->
                        <div class="block-layout-one">
                            <p class="title"><span>Potrebbero <strong>interessarti</strong>:</span></p>
                            <div class="row">
                                                                    <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/news-del-giorno/adult-baby-sesso-asilo-per-adulti.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/uploads/2017/02/adult-baby-3-80x65_c.jpg" alt="Adult baby: un servizio delle Iene ci porta alla scoperta di questo pazzo fenomeno [Video]" style="border-color: #a47300"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #a47300"><a href="http://www.lineadiretta24.it/news-del-giorno">News del giorno</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/news-del-giorno/adult-baby-sesso-asilo-per-adulti.html">Adult baby: un servizio delle Iene ci porta alla scoperta di questo pazzo fenomeno [Video]</a></h3>
                                                                                            <p class="date">16 febbraio 2017</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/news-del-giorno/morto-philip-roth-scrittore.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/uploads/2018/05/books-philip-roth-80x65_c.jpg" alt="E&#8217; morto Philip Roth, gigante della letteratura contemporanea" style="border-color: #a47300"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #a47300"><a href="http://www.lineadiretta24.it/news-del-giorno">News del giorno</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/news-del-giorno/morto-philip-roth-scrittore.html">E&#8217; morto Philip Roth, gigante della letteratura contemporanea</a></h3>
                                                                                            <p class="date">23 maggio 2018</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/news-del-giorno/laura-boldrini-sdegnata-per-la-bufala-sulla-sorella-morta.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/uploads/2017/04/boldr-80x65_c.jpg" alt="Laura Boldrini sdegnata per la bufala sulla sorella (morta)" style="border-color: #a47300"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #a47300"><a href="http://www.lineadiretta24.it/news-del-giorno">News del giorno</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/news-del-giorno/laura-boldrini-sdegnata-per-la-bufala-sulla-sorella-morta.html">Laura Boldrini sdegnata per la bufala sulla sorella (morta)</a></h3>
                                                                                            <p class="date">15 aprile 2017</p>
                                                                                    </div>
                                    </div>
                                                                            </div>
                                        <div class="row">
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/news-del-giorno/il-nuovo-romanzo-di-federica-bosco.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/uploads/2013/11/images_Spettacolo_Federica-Bosco-271113-80x65_c.jpg" alt="Il nuovo romanzo di Federica Bosco" style="border-color: #a47300"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #a47300"><a href="http://www.lineadiretta24.it/news-del-giorno">News del giorno</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/news-del-giorno/il-nuovo-romanzo-di-federica-bosco.html">Il nuovo romanzo di Federica Bosco</a></h3>
                                                                                            <p class="date">27 novembre 2013</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/news-del-giorno/mario-christmas-con-mario-biondi.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/uploads/2013/11/images_Newsdelgiorno_Mario_Christmas_25-Nov-80x65_c.jpg" alt="Mario Christmas con Mario Biondi" style="border-color: #a47300"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #a47300"><a href="http://www.lineadiretta24.it/news-del-giorno">News del giorno</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/news-del-giorno/mario-christmas-con-mario-biondi.html">Mario Christmas con Mario Biondi</a></h3>
                                                                                            <p class="date">25 novembre 2013</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/news-del-giorno/muore-in-un-sottopasso-allagato-mentre-e-al-telefono-con-la-madre.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/uploads/2018/07/Muore-in-un-sottopassaggio-allagato-80x65_c.jpg" alt="Muore in un sottopasso allagato mentre è al telefono con la madre" style="border-color: #a47300"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #a47300"><a href="http://www.lineadiretta24.it/news-del-giorno">News del giorno</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/news-del-giorno/muore-in-un-sottopasso-allagato-mentre-e-al-telefono-con-la-madre.html">Muore in un sottopasso allagato mentre è al telefono con la madre</a></h3>
                                                                                            <p class="date">4 luglio 2018</p>
                                                                                    </div>
                                    </div>
                                                                            </div>
                                        <div class="row">
                                                                                                                                                                        </div>
                           
                        </div>

    				<!-- 
		

	 -->
	    </div> 
			  	<!-- Aside -->
        <aside id="sidebar" role="complementary">
			<aside class="widget-1 first widget"><h3 class="widget-title">Cerca su Lineadiretta24.it</h3>
					<form method="get" name="searchform" action="http://www.lineadiretta24.it" class="searchform">
						<input type="text" placeholder="To search type and hit enter" name="s" id="s">
						<input type="submit" value="&#xf002;">
					</form>
</aside><aside class="widget-2 widget">			<div class="textwidget"><center>
<div id='div-gpt-ad-1465394799209-0'>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/150134580/DIR24-DSK-ART-ATF-dx-300X250', [300, 250], 'div-gpt-ad-1465394799209-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('div-gpt-ad-1465394799209-0');</script>
</div>
</center></div>
		</aside><aside class="widget-3 widget"><h3 class="widget-title">Seguici sui Social</h3>	<div class="arqam-widget-counter arq-outer-frame arq-colored arq-col2">
		<ul>	
				<li class="arq-facebook">
				<a href="http://www.facebook.com/LineaDiretta24" target="_blank" >
					<i class="arqicon-facebook"></i>
					<span>1</span>
					<small>Fans</small>
				</a>
			</li>
					<li class="arq-twitter">
				<a href="http://twitter.com/ElleD24" target="_blank" >
					<i class="arqicon-twitter"></i>
					<span>1,466</span>
					<small>Followers</small>
				</a>
			</li>
									
			</ul>
		</div>
		<!-- Arqam Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
</aside><aside class="widget-4 widget">			<div class="textwidget"><div id='div-gpt-ad-1465395051284-0'>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/150134580/DIR24-DSK-ART-BTF-dx-300X600', [300, 600], 'div-gpt-ad-1465395051284-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('div-gpt-ad-1465395051284-0');</script>
</div></div>
		</aside>		<!-- END Sidebar -->
		</aside>
	 
    </div>
</section> 	
            <!-- Footer -->
            <footer id="footer" role="contentinfo">
                <div class="inner-wrapper">
										                </div>
                
                <!-- Copyright -->
                <div id="copyright">
                    <div class="inner-wrapper">
                        <div class="row">
                            <div class="grid_6">&copy; Leon Group 2020. Registrazione presso il Tribunale di Roma nr° 264/2004 del 14/06/2004 - P.I. 13202481001</div>
                            <div class="grid_6">Web Agency <a href="http://www.fattoriedigitali.com" target="_blank">FattorieDigitali.com</a></div>

                        </div>
                    </div>
                </div>
                
            </footer>

		</div>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script><script src="//platform.linkedin.com/in.js" type="text/javascript">
										  				lang: en_US
													</script>	<div style="display:none">
	<div class="grofile-hash-map-db1fb9a734d4aa0a001c34dca7dbcc34">
	</div>
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = 'http://www.lineadiretta24.it/wp-content/uploads/2016/06/ld24.png';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.lineadiretta24.it\/news-del-giorno\/coronavirus-imprenditori-truffa.html":95500};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/arqam/assets/js/scripts.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202010'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/modernizr.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/easing.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/stickykit.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/isotope.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/fitvids.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/init.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/dialy.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/comment-reply.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/wp-embed.min.js?ver=4.5.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-202010.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'84840003',post:'95500',tz:'1',srv:'www.lineadiretta24.it'} ]);
	_stq.push([ 'clickTrackerInit', '84840003', '95500' ]);
</script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>	</body>
<iframe src="http://upstory.it/t.aspx?pID=2009" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</html>