<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
	<head>
		

		<!-- Meta Tags -->
		<meta content="text/html" charset="UTF-8" >
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<link rel="alternate" hreflang="it" href="http://www.lineadiretta24.it" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.lineadiretta24.it/wordpress/wp-content/themes/dialy-theme/lib/img/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.lineadiretta24.it/feed" title="Lineadiretta24 latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.lineadiretta24.it/comments/feed" title="Lineadiretta24 latest comments" />
		<link rel="pingback" href="http://www.lineadiretta24.it/xmlrpc.php" />
		
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Coronavirus, guerra e dopoguerra. Quando il paragone torna utile</title>
<meta name="description" content="Paragonare quella al Coronavirus a una guerra è fuorviante. Ma dopo c&#039;è sempre un dopoguerra: cosa ci insegna la storia"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.lineadiretta24.it/editoriale/coronavirus-guerra-quando-il-paragone-torna-utile.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, guerra e dopoguerra. Quando il paragone torna utile" />
<meta property="og:description" content="Paragonare quella al Coronavirus a una guerra è fuorviante. Ma dopo c&#039;è sempre un dopoguerra: cosa ci insegna la storia" />
<meta property="og:url" content="http://www.lineadiretta24.it/editoriale/coronavirus-guerra-quando-il-paragone-torna-utile.html" />
<meta property="og:site_name" content="Lineadiretta24" />
<meta property="article:publisher" content="https://www.facebook.com/LineaDiretta24/" />
<meta property="article:author" content="https://www.facebook.com/sergio.celestino.5" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="Dopoguerra" />
<meta property="article:tag" content="Italia" />
<meta property="article:tag" content="pandemia" />
<meta property="article:tag" content="Sergio Celestino" />
<meta property="article:tag" content="storia d&#039;Italia" />
<meta property="article:section" content="Editoriale" />
<meta property="article:published_time" content="2020-05-01T12:14:52+02:00" />
<meta property="og:image" content="http://www.lineadiretta24.it/wp-content/uploads/2020/04/Economia_Di_Guerra_Covid-19.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="590" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Paragonare quella al Coronavirus a una guerra è fuorviante. Ma dopo c&#039;è sempre un dopoguerra: cosa ci insegna la storia" />
<meta name="twitter:title" content="Coronavirus, guerra e dopoguerra. Quando il paragone torna utile" />
<meta name="twitter:image" content="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/04/Economia_Di_Guerra_Covid-19.jpg?fit=960%2C590" />
<meta name="twitter:creator" content="@celestinoser" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Lineadiretta24 &raquo; Feed" href="http://www.lineadiretta24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Lineadiretta24 &raquo; Feed dei commenti" href="http://www.lineadiretta24.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lineadiretta24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.17"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='arqam-style-css'  href='http://www.lineadiretta24.it/wp-content/plugins/arqam/assets/style.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.lineadiretta24.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-share-main-css'  href='http://www.lineadiretta24.it/wp-content/plugins/simple-social-share/css/style.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Noticia+Text%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/normalize.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/style.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/layout.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/fontawesome.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/mobile.css?ver=4.5.17' type='text/css' media='(min-width:0px) and (max-width:760px)' />
<link rel='stylesheet' id='720-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/720.css?ver=4.5.17' type='text/css' media='(min-width:761px) and (max-width:1080px)' />
<link rel='stylesheet' id='960-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/960.css?ver=4.5.17' type='text/css' media='(min-width:1081px) and (max-width:1300px)' />
<link rel='stylesheet' id='1200-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/css/1200.css?ver=4.5.17' type='text/css' media='(min-width:1301px)' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.lineadiretta24.it/wp-admin/admin-ajax.php?action=df_dynamic_css&#038;ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/style.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.lineadiretta24.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lineadiretta24.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"http:\/\/www.lineadiretta24.it\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/www.lineadiretta24.it\/wp-content\/themes\/dialy-theme\/lib\/img\/","cssUrl":"http:\/\/www.lineadiretta24.it\/wp-content\/themes\/dialy-theme\/lib\/css\/","themeUrl":"http:\/\/www.lineadiretta24.it\/wp-content\/themes\/dialy-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.lineadiretta24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.35'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://html5shiv.googlecode.com/svn/trunk/html5.js?ver=4.5.17'></script>
<![endif]-->
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/flexslider.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-admin/admin-ajax.php?action=df_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.lineadiretta24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lineadiretta24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lineadiretta24.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.17" />
<link rel='shortlink' href='http://wp.me/p5JYL9-oUq' />
<link rel="alternate" type="application/json+oembed" href="http://www.lineadiretta24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lineadiretta24.it%2Feditoriale%2Fcoronavirus-guerra-quando-il-paragone-torna-utile.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lineadiretta24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lineadiretta24.it%2Feditoriale%2Fcoronavirus-guerra-quando-il-paragone-torna-utile.html&#038;format=xml" />
<style type="text/css" media="screen"> 

</style> 
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 16px;
            color: #1946cc;
            vertical-align: bottom;
          }

          .printfriendly a:hover {
            cursor: pointer;
          }

          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            display:inline-block;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2016/11/cropped-ld24.2.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2016/11/cropped-ld24.2.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2016/11/cropped-ld24.2.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2016/11/cropped-ld24.2.jpg?fit=270%2C270" />
	

	<!-- END head -->




<a href="https://www.google.com/+Lineadiretta24ItNews" rel="publisher">
<!-- TradeDoubler site verification 2476183 -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54756813-1', 'auto');

ga('set', 'contentGroup1', 'Sergio Celestino');

 ga('send', 'pageview');
  

</script>

	</head>
	
	<!-- BEGIN body -->
	
<body class="single single-post postid-95754 single-format-standard">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=224043454307176";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
     
			
		
        <!-- Wrapper -->
        <div id="wrapper" class="boxed">

            <!-- Header -->
            <header id="header" class="light" role="banner">
            		                <!-- Top bar -->
	                <div class="top-bar dark">
	                    <div class="inner-wrapper">
									                        <!-- Responsive menu -->
		                        <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>
		                        <!-- Top menu -->
		                        <nav class="top-menu" role="navigation">
					    			<ul class="top-menu"><li id="menu-item-15785" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.lineadiretta24.it/redazione-lineadiretta24">Redazione LineaDiretta24</a></li>
<li id="menu-item-15786" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.lineadiretta24.it/collabora-lineadiretta24">COLLABORA</a></li>
<li id="menu-item-19069" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.lineadiretta24.it/pubblicita">Pubblicità</a></li>
</ul>					  	 		</nav>
							
				            	                    </div>                    
	                </div>
                                <div class="inner-wrapper row">

				     
				    	<!-- Logo -->
	                    <div id="logo">
							<a href="http://www.lineadiretta24.it">
								<img src="http://www.lineadiretta24.it/wordpress/wp-content/uploads/2014/10/logo_lineadiretta21.png" alt="Lineadiretta24">
							</a>
						     
						</div>
					


					
                    
                </div>


				<!-- Primary navigation -->
                <nav class="primary-menu dark sticky-menu" role="navigation">
                    <div class="inner-wrapper">   
                        <!-- Responsive menu -->
                        <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>           
					<ul class="main-menu"><li id="menu-item-15808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.lineadiretta24.it">Home</a></li>
<li id="menu-item-5683" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/interni">Interni</a></li>
<li id="menu-item-5678" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/esteri">Esteri</a></li>
<li id="menu-item-15777" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/sport">Sport</a></li>
<li id="menu-item-15773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a href="http://www.lineadiretta24.it/cultura-e-spettacolo"><span>Cultura e Spettacolo</span></a>
<ul class="sub-menu">
	<li id="menu-item-71751" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/cultura-e-spettacolo/lp24">LP24</a></li>
</ul>
</li>
<li id="menu-item-5793" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/tv-costume">Tv&#038;Costume</a></li>
<li id="menu-item-15772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a href="http://www.lineadiretta24.it/cucina"><span>Cucina</span></a>
<ul class="sub-menu">
	<li id="menu-item-50930" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/cucina/le-nuove-aperture-ristoranti">Nuove aperture Roma</a></li>
</ul>
</li>
<li id="menu-item-5795" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/viaggi">Viaggi</a></li>
<li id="menu-item-78882" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lineadiretta24.it/news-del-giorno">News del giorno</a></li>
</ul>                    
                    </div>                    

                </nav>
                
            </header>
<center>
<div id='div-gpt-ad-1465394759033-0'>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/150134580/DIR24-DSK_Testata-728x90', [728, 90], 'div-gpt-ad-1465394759033-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('div-gpt-ad-1465394759033-0');</script>
</div>
</center>
<br>


     
    <!-- Section -->
    <section id="section">
        <div class="inner-wrapper">
            
            <!-- Main -->
            <div id="main" class="left" role="main">

     
 
 	


        <!-- Article post -->
        <article class="single-post post-95754 post type-post status-publish format-standard has-post-thumbnail hentry category-editoriale tag-coronavirus tag-covid-19 tag-dopoguerra tag-italia tag-pandemia tag-sergio-celestino tag-storia-ditalia">
        	        <div class="featured">
            <!-- Flexslider -->
            <div class="flexslider">
                <ul class="slides">
                                            <li>
                            <img src="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/04/Economia_Di_Guerra_Covid-19-860x450_c.jpg" alt=""/>
                        </li>
                                                            </ul>
            </div>
        </div>
     
        		            <!-- Title -->
	            <h1 class="post-title">Coronavirus, guerra e dopoguerra. Quando il paragone torna utile</h1>
	         
        		        	            <div class="post-meta">
	            		                	<span class="author">
Scritto da  <a  href="http://www.lineadiretta24.it/collaboratore/sergio-celestino" title="Articoli scritti da: Sergio Celestino" rel="author">Sergio Celestino</a></span>
	               		               		                	<span class="date">in data  <a href="http://www.lineadiretta24.it/2020/05">1 maggio 2020</a></span>
                                
Edizione n° 121 del 2020 
<div class="fb-like" data-href="http://www.lineadiretta24.it/editoriale/coronavirus-guerra-quando-il-paragone-torna-utile.html" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>


	                	                	            </div>
                        <!-- Post container -->
            <div class="post-container">
            	    				<div id="s-share-buttons" class=""><div class="s-single-share"><a href="https://twitter.com/share" class="twitter-share-button"></a>
												</div><div class="s-single-share">
													<script type="IN/Share" data-counter="right"></script>
												</div></div><div class="pf-content"><h3><em>Paragonare quella al Coronavirus a una guerra è fuorviante. Ma dopo c&#8217;è sempre un dopoguerra: cosa ci insegna la storia</em></h3>
<p><strong><img class="alignleft size-medium wp-image-95756" src="http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/04/Baci-al-Covid.jpg?resize=300%2C236" alt="Baci al Covid" srcset="http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/04/Baci-al-Covid.jpg?resize=300%2C236 300w, http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/04/Baci-al-Covid.jpg?resize=1024%2C806 1024w, http://i1.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/04/Baci-al-Covid.jpg?w=1029 1029w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />La sterminata discussione sul Covid-19 </strong>ha evidenziato un frequente ricorso alla <strong>metafora bellica.</strong> Si dichiara <em>guerra al Coronavirus</em>, <em>un esercito</em> di medici e infermieri <em>in trincea,</em> i <em>caduti</em>, mascherine e respiratori come <em>munizioni, </em>il virus è il <em>nemico</em> e così via. Nelle <strong>analisi semantiche</strong>, l’uso del linguaggio guerresco è stato spesso criticato -anche se utilizzato molto- perché, si è detto, è sempre divisivo, semplificatorio ed escludente. E poi in un paese pacifista <strong>suona decisamente male.</strong></p>
<p><strong>Eppure, una lezione storica si può trarre</strong> dall’analogia con una vera guerra. Non tanto rispetto a se, come e dove si combatte, ma per quello che succede dopo. È infatti significativo che, invocando per il dopovirus un <em>nuovo Piano Marshall</em>, vari commenti abbiano proposto paralleli con il <strong>secondo dopoguerra</strong> italiano, cui seguì la ricostruzione e il boom economico. Ma c’è stato anche un altro istruttivo dopo-conflitto, quello successivo alla <strong>Grande Guerra</strong> del 1915-1918. <strong>Una storia rimossa</strong>, che ci potrebbe segnalare qualche pericolo e dare qualche insegnamento.</p>
<p><strong>Il giovane Regno d’Italia</strong> affronta la guerra impreparato, più povero e diviso dei grandi stati europei. Ma nella conduzione del conflitto si comporta più o meno come gli altri: i tragici indicatori statistici -morti e feriti, diserzioni, renitenti, rese al nemico- sono in linea con quelli degli altri fronti europei, come pure i risultati sul campo. Anche lo stato maggiore dell’esercito compie errori – sottovalutazione, inadeguatezza tecnologica e culturale &#8211; analoghi a quelli di tutti gli altri belligeranti, che porteranno a dieci milioni di morti e alla fine di un mondo che non tornerà mai più. Quello che succederà dopo, invece, è una <strong>vicenda tutta italiana</strong>, legata alla peculiare realtà economica e sociale del Paese.</p>
<p><strong><img class="alignright size-medium wp-image-95758" src="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/04/Pane-al-Governo.jpg?resize=300%2C150" alt="Pane al Governo" srcset="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/04/Pane-al-Governo.jpg?resize=300%2C150 300w, http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/04/Pane-al-Governo.jpg?w=318 318w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />L’Italia nata solo cinquanta anni prima è un paese ancora fragile e arretrato</strong>. A Versailles, nel sedersi al tavolo dei vincitori non può affermare le proprie rivendicazioni territoriali, in parte mal difese dal Governo, in parte sproporzionate al suo reale <em>status</em> internazionale. Si parla di ‘vittoria mutilata’ e c’è grande rancore nei confronti dei ‘traditori’: i paesi alleati che non onorano i patti, e chi in patria aveva boicottato la guerra. <strong>Le divisioni interne riemergono.</strong> Chi ha passato tre anni a marcire male armato nelle trincee fatica a ‘tornare alla normalità’, il lavoro perso, il sistema sociale sfasciato, l’economia rurale ferma, la psiche segnata. Al di là delle onorificenze e delle celebrazioni ufficiali, i reduci avvertono una sostanziale indifferenza dello Stato e l’ostilità dei ‘non interventisti’; cresce il rancore verso chi era stato al sicuro nelle fabbriche, scioperando contro la guerra, ora additato come responsabile di tutti i mali: contadini contro operai. Nel ‘biennio rosso’ 1919-1920, le tensioni sociali fanno cadere governi impotenti e proclamare scioperi generali, scoppiano violenti disordini. L’economia dissanguata non consente a un welfare ancora ottocentesco di fronteggiare efficacemente la crisi. Ci si mette anche l&#8217;i<strong>nfluenza</strong> <strong>Spagnola</strong>: dopo i 600.000 morti in guerra, altri 50.000 per la pandemia.</p>
<p><strong><img class="alignleft size-medium wp-image-95757" src="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/04/Influenza-spagnola.jpg?resize=300%2C157" alt="Influenza spagnola" srcset="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/04/Influenza-spagnola.jpg?resize=300%2C157 300w, http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/04/Influenza-spagnola.jpg?w=1018 1018w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Dopo la relativa coesione,</strong> riemerge dunque la fragilità di un corpo sociale diviso come l’inconcludente classe politica. Si comincia a dire che invece di politici corrotti e fannulloni, lo Stato dovrebbe essere guidato da soldati, che hanno dimostrato tanto valore in battaglia. Che la libertà non è il fondamentale tra i valori, specie se non hai da mangiare. Che l’Italia è un grande paese e merita riscatto, gloria e un impero coloniale. La violenza dilaga. <strong>Si invoca qualcuno che possa mettere fine al caos</strong>, anche con l’uso di altra violenza, spietata ma una volta per tutte, purificatrice, contro i nemici della patria e nel nome del popolo. Il regime fascista arriva acclamato da un larghissimo consenso popolare, accolto come un liberatore. Mentre lo squadrismo incendia e assassina – ma molti vedono le camicie nere come il male minore – Mussolini nel 1924 tende la mano all’intero arco parlamentare per un governo di unità nazionale all’altezza dell’emergenza. Ma è una finta: seguirà la<strong> soppressione di tutte le libertà, la dittatura e poi una nuova guerra, stavolta mal condotta, disastrosa.</strong></p>
<p><strong>Oggi ci troviamo ancora nel pieno della ‘guerra’ al Coronavirus.</strong> I ‘bollettini di guerra’ della Protezione Civile, la conta dei morti, gli applausi ai medici, i concerti in streaming, le performance dai balconi e le difficoltà di collegamento su Zoom ci tengono ancora abbastanza occupati. Ma mentre si comincia a parlare di ‘Fase due’ già riemergono le divisioni di una fragile coalizione di governo, e l’opposizione utilizza la debolezza italiana sui tavoli europei (dove ha pesato un irrigidimento ideologico sui Coronabond) di cui è almeno corresponsabile: non si tratta di battere i pugni sul tavolo, ma di scontare la debolezza del <strong>deficit più alto d’Europa </strong>dopo la Grecia. Passata la fase ‘eroica’ del restare a casa, per la salute propria e della propria famiglia, quando si tornerà a cercare la vita dove si era lasciata, saranno in molti a non ritrovarla più.</p>
<p><strong><img class="alignleft size-medium wp-image-95759" src="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/04/CHiuso-coronavirus.jpg?resize=300%2C150" alt="CHiuso coronavirus" srcset="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/04/CHiuso-coronavirus.jpg?resize=300%2C150 300w, http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/04/CHiuso-coronavirus.jpg?w=630 630w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Negozi, esercizi e piccole aziende </strong>chiuse che non riaprono, ricorso generalizzato alla cassa integrazione, interi comparti come turismo, ristorazione, spettacoli e eventi, tutto fermo. Si parla di meno 10 punti di PIL e di deficit oltre il 150%. I miliardi messi in campo dal Governo creeranno ulteriore debito, ulteriori interessi ed emissioni di nuovi titoli di stato che in un mercato libero nessuno comprerebbe (e che per nostra fortuna la BCE continuerà a comprare, invece). Ma questo non porterà certo l’Italia ad essere più forte e rispettata in Europa, neanche alzando la voce e invocando solidarietà &#8211; come quella che L’Italia stessa negò alla Grecia. Dopo aver bene osservato le norme sulla quarantena, probabilmente torneremo ad essere anarcoidi quando si tratterà di discutere su chi apre e chi resta chiuso, su chi deve avere i sostegni di Stato, su come invece si sarebbe dovuto fare.</p>
<p><strong>Forse in f<img class="size-medium wp-image-95796 alignright" src="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/04/coronavirus23-4.jpg?resize=300%2C169" alt="" srcset="http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/04/coronavirus23-4.jpg?resize=300%2C169 300w, http://i2.wp.com/www.lineadiretta24.it/wp-content/uploads/2020/04/coronavirus23-4.jpg?w=654 654w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />uturo non invocheremo un partito di medici e infermieri </strong>alla guida dello Stato. Il rischio comunque è che si tornino a diffondere, oltre ai linguaggi di odio sociale, retoriche di una uscita dall’euro nel nome di un malinteso interesse nazionale, invocazioni di ordine e pulsioni al disordine, polemiche politiche fatte per cavalcare tensioni sociali, di cui ancora non intuiamo i confini. Evitare di scivolare verso derive ungheresi, turche o russe dipenderà dunque solo da noi, <strong>non da salvifici interventi dall’esterno</strong>, né europei, né americani, tanto meno cinesi. Dalla nostra percezione del vero interesse nazionale, dalla capacità di coesione e di usare solidarietà anche una volta scesi dai balconi, evitando crociate fatte per attribuire a nemici da abbattere, esterni o interni, tutte le responsabilità che noi non ci vogliamo assumere.</p>
<p>Dopo ogni guerra c’è un dopoguerra: è doveroso fare meglio delle altre volte. <strong>Cento anni fa, per esempio, non andò a finire bene.  </strong></p>
<p><a href="http://www.lineadiretta24.it/">Vai alla home di LineaDiretta24</a></p>
<p><a href="http://www.lineadiretta24.it/collaboratore/sergio-celestino">Leggi articoli dello stesso autore</a></p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;" src="http://i1.wp.com/cdn.printfriendly.com/pf-print-icon.gif?resize=16%2C15" alt="Print Friendly Version of this page" data-recalc-dims="1" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px" src="http://i0.wp.com/cdn.printfriendly.com/pf-pdf-icon.gif?resize=12%2C12" alt="Get a PDF version of this webpage" data-recalc-dims="1" />PDF</span></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Coronavirus%2C%20guerra%20e%20dopoguerra.%20Quando%20il%20paragone%20torna%20utile http%3A%2F%2Fwww.lineadiretta24.it%2Feditoriale%2Fcoronavirus-guerra-quando-il-paragone-torna-utile.html" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.lineadiretta24.it/editoriale/coronavirus-guerra-quando-il-paragone-torna-utile.html" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lineadiretta24.it/editoriale/coronavirus-guerra-quando-il-paragone-torna-utile.html" data-text="Coronavirus, guerra e dopoguerra. Quando il paragone torna utile" data-via="ElleD24" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="http://www.lineadiretta24.it/editoriale/coronavirus-guerra-quando-il-paragone-torna-utile.html" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>            </div> 
			
			    <!-- Post info -->
    <div class="post-info">
                    <span class="tags">Tags 
                <a href="http://www.lineadiretta24.it/tag/coronavirus">coronavirus</a>, <a href="http://www.lineadiretta24.it/tag/covid-19">covid-19</a>, <a href="http://www.lineadiretta24.it/tag/dopoguerra">Dopoguerra</a>, <a href="http://www.lineadiretta24.it/tag/italia">Italia</a>, <a href="http://www.lineadiretta24.it/tag/pandemia">pandemia</a>, <a href="http://www.lineadiretta24.it/tag/sergio-celestino">Sergio Celestino</a>, <a href="http://www.lineadiretta24.it/tag/storia-ditalia">storia d'Italia</a>            </span>
                            <span class="category">
                Category                                        <a href="http://www.lineadiretta24.it/editoriale">Editoriale</a> 
                                </span>
                    </div>

<div id='iv-gpt-ad-1465395006290-0'>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/150134580/DIR24-DSK-ART-Fine-970x90', [970, 90], 'div-gpt-ad-1465395006290-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('iv-gpt-ad-1465395006290-0');</script>
</div>

<!-- fb commenti -->
<h4>Vuoi commentare l'articolo?</h4>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=871634249522037&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.lineadiretta24.it/editoriale/coronavirus-guerra-quando-il-paragone-torna-utile.html" data-numposts="5" data-colorscheme="light" data-width="100%" ></div>
<!-- fine fb commenti -->
					<!-- End article -->
        </article>
		    <!-- Author bio -->
    <div class="post-bio" itemscope itemtype="http://data-vocabulary.org/Person">
        <img src="http://1.gravatar.com/avatar/4417ccdec572a144e251a489bd922c2d?s=96&d=mm&r=g" class="setborder" alt="Sergio Celestino" />
        <div class="description">
            <a class="bio" itemprop="url" href="http://www.lineadiretta24.it/collaboratore/Sergio%20Celestino">Sergio Celestino</a>
            <p>Sergio Celestino è nato a Torino da qualche anno. E' cresciuto al mare, ma anche a Seattle, Brugge, Anversa e Firenze; ora vive nei pressi di un'antica città etrusca, vicino Roma, e non ha gatti. Viaggia con lo zaino per tenere mente aperta e braccia libere, dice. Da piccolo era biondo ma ora è architetto; tuttora del capricorno, è a tempo pieno camminatore e luogologo.</p>
        </div>
    </div>

		    <!-- Post controls -->
    <div class="post-controls  only-one">
                    <a href="http://www.lineadiretta24.it/comunicati-stampa/marijuana-legale-dove-acquistarla.html" class="prev">
                <span><i class="fa fa-angle-left"></i></span>
                <p>Marijuana legale online: dove e come acquistarla</p>
            </a>
                    </div>
		  
                        <!-- Related products -->
                        <div class="block-layout-one">
                            <p class="title"><span>Potrebbero <strong>interessarti</strong>:</span></p>
                            <div class="row">
                                                                    <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/editoriale/giulio-regeni-torturato-servizi-segreti-egiziani.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/uploads/2016/02/giulio-regeni-2-80x65_c.jpg" alt="Giulio Regeni torturato dai servizi segreti egiziani e l’Italia sta a guardare" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://www.lineadiretta24.it/editoriale">Editoriale</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/editoriale/giulio-regeni-torturato-servizi-segreti-egiziani.html">Giulio Regeni torturato dai servizi segreti egiziani e l’Italia sta a guardare</a></h3>
                                                                                            <p class="date">16 febbraio 2016</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/editoriale/elezioni-comunali-2016-roma-torino-m5s.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/uploads/2016/06/raggi-appendino-80x65_c.jpg" alt="Elezioni comunali 2016: da Roma e Torino il M5S inizia il &#8220;Colpo di Stato&#8221;" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://www.lineadiretta24.it/editoriale">Editoriale</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/editoriale/elezioni-comunali-2016-roma-torino-m5s.html">Elezioni comunali 2016: da Roma e Torino il M5S inizia il &#8220;Colpo di Stato&#8221;</a></h3>
                                                                                            <p class="date">20 giugno 2016</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/editoriale/attentati-parigi-guerra-terroristi-islam.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/uploads/2015/11/parigi-attacco-terroristico-80x65_c.jpg" alt="I terroristi attaccano Parigi: la Francia dichiara guerra all’Islam" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://www.lineadiretta24.it/editoriale">Editoriale</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/editoriale/attentati-parigi-guerra-terroristi-islam.html">I terroristi attaccano Parigi: la Francia dichiara guerra all’Islam</a></h3>
                                                                                            <p class="date">18 novembre 2015</p>
                                                                                    </div>
                                    </div>
                                                                            </div>
                                        <div class="row">
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/editoriale/covid-19-chi-vince-chi-perde.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/uploads/2020/03/garibaldi-mascherina-2-e1584629626711-80x65_c.jpg" alt="Covid-19, chi vince e chi perde. Cosa succederà adesso" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://www.lineadiretta24.it/editoriale">Editoriale</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/editoriale/covid-19-chi-vince-chi-perde.html">Covid-19, chi vince e chi perde. Cosa succederà adesso</a></h3>
                                                                                            <p class="date">25 marzo 2020</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/editoriale/foto-roma-restrizioni-covid-19.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/uploads/2020/04/Roma-Covid-19-049-80x65_c.jpg" alt="Reportage di Roma ai tempi delle restrizioni: strade vuote e balconi affollati." style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://www.lineadiretta24.it/editoriale">Editoriale</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/editoriale/foto-roma-restrizioni-covid-19.html">Reportage di Roma ai tempi delle restrizioni: strade vuote e balconi affollati.</a></h3>
                                                                                            <p class="date">10 aprile 2020</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="http://www.lineadiretta24.it/editoriale/job-act-bail-in-esproprio-casa-renzi.html">
                                            <img src="http://www.lineadiretta24.it/wp-content/uploads/2016/03/renzi-berlusca-dorian-gray-80x65_c.jpg" alt="Job Act, Bail In, esproprio della casa. Renzi impoverisce gli italiani" style="border-color: #222222"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #222222"><a href="http://www.lineadiretta24.it/editoriale">Editoriale</a></span>
                                                                                        <h3><a href="http://www.lineadiretta24.it/editoriale/job-act-bail-in-esproprio-casa-renzi.html">Job Act, Bail In, esproprio della casa. Renzi impoverisce gli italiani</a></h3>
                                                                                            <p class="date">7 marzo 2016</p>
                                                                                    </div>
                                    </div>
                                                                            </div>
                                        <div class="row">
                                                                                                                                                                        </div>
                           
                        </div>

    				<!-- 
		

	 -->
	    </div> 
			  	<!-- Aside -->
        <aside id="sidebar" role="complementary">
			<aside class="widget-1 first widget"><h3 class="widget-title">Cerca su Lineadiretta24.it</h3>
					<form method="get" name="searchform" action="http://www.lineadiretta24.it" class="searchform">
						<input type="text" placeholder="To search type and hit enter" name="s" id="s">
						<input type="submit" value="&#xf002;">
					</form>
</aside><aside class="widget-2 widget">			<div class="textwidget"><center>
<div id='div-gpt-ad-1465394799209-0'>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/150134580/DIR24-DSK-ART-ATF-dx-300X250', [300, 250], 'div-gpt-ad-1465394799209-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('div-gpt-ad-1465394799209-0');</script>
</div>
</center></div>
		</aside><aside class="widget-3 widget"><h3 class="widget-title">Seguici sui Social</h3>	<div class="arqam-widget-counter arq-outer-frame arq-colored arq-col2">
		<ul>	
				<li class="arq-facebook">
				<a href="http://www.facebook.com/LineaDiretta24" target="_blank" >
					<i class="arqicon-facebook"></i>
					<span>1</span>
					<small>Fans</small>
				</a>
			</li>
					<li class="arq-twitter">
				<a href="http://twitter.com/ElleD24" target="_blank" >
					<i class="arqicon-twitter"></i>
					<span>1,457</span>
					<small>Followers</small>
				</a>
			</li>
									
			</ul>
		</div>
		<!-- Arqam Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
</aside><aside class="widget-4 widget">			<div class="textwidget"><div id='div-gpt-ad-1465395051284-0'>
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/150134580/DIR24-DSK-ART-BTF-dx-300X600', [300, 600], 'div-gpt-ad-1465395051284-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('div-gpt-ad-1465395051284-0');</script>
</div></div>
		</aside>		<!-- END Sidebar -->
		</aside>
	 
    </div>
</section> 	
            <!-- Footer -->
            <footer id="footer" role="contentinfo">
                <div class="inner-wrapper">
										                </div>
                
                <!-- Copyright -->
                <div id="copyright">
                    <div class="inner-wrapper">
                        <div class="row">
                            <div class="grid_6">&copy; Leon Group 2020. Registrazione presso il Tribunale di Roma nr° 264/2004 del 14/06/2004 - P.I. 13202481001</div>
                            <div class="grid_6">Web Agency <a href="http://www.fattoriedigitali.com" target="_blank">FattorieDigitali.com</a></div>

                        </div>
                    </div>
                </div>
                
            </footer>

		</div>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script><script src="//platform.linkedin.com/in.js" type="text/javascript">
										  				lang: en_US
													</script>	<div style="display:none">
	<div class="grofile-hash-map-a0a1e6588e9b0eaa4f17b190dd634b8d">
	</div>
	</div>
      <script type="text/javascript">

          var pfHeaderImgUrl = 'http://www.lineadiretta24.it/wp-content/uploads/2016/06/ld24.png';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.lineadiretta24.it\/editoriale\/coronavirus-guerra-quando-il-paragone-torna-utile.html":95754};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/arqam/assets/js/scripts.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202018'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2020Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/modernizr.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/easing.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/stickykit.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/isotope.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/fitvids.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/init.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/themes/dialy-theme/lib/js/dialy.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/comment-reply.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-includes/js/wp-embed.min.js?ver=4.5.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lineadiretta24.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-202018.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'84840003',post:'95754',tz:'2',srv:'www.lineadiretta24.it'} ]);
	_stq.push([ 'clickTrackerInit', '84840003', '95754' ]);
</script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>	</body>
<iframe src="http://upstory.it/t.aspx?pID=2009" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</html>